<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whyevolutionistrue.com/xmlrpc.php">

<title>Sunday: Hili dialogue &#8211; Why Evolution Is True</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uXzdXdQrsPXbMMnBLccjHj23PvhdX8v8BK_Qs8BbKXE" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Sunday: Hili dialogue Comments Feed" href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whyevolutionistrue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-e8f2aed94781526bd1b1c5198438684e' href='https://whyevolutionistrue.com/_static/??-eJyNUlFuwjAMvdCCNU2r+Jn2g7QD7AAoTbzWkCZR7Iz19ktKYSBg8NPGzvOzn192UZE3LltkMMxgiQVaF8xWOWqTTiOwjA4XA/lFATztojLBC3qB6HJHnsHpMWRRXSI7g2fgkXnDMKAljQ6HWnkaxFKOSTnstBlP29ysLnen8bXRhqwO0+2iCQP38I3ehgQ6Sxi0CBkQ/JE9k9qR7VDUNP1+EXOmYm7pLqkYnGOYvqqgbiHZpAJREiJoZpR9i7/sheSjFWX2GHzh4vs+mDAZx3CkWWEsqtEbKsFHWGlrR/jci2wzOVu8E+QLhdKXzVZCRx51Onf1BkiZvhJehR4m3KBEbbawLhNChx4TFQhfP94bqnJM3dRk8b2e8399+Q7mG8WF1fTAyczuzzZN6cMT+UoTv73Xbgg21zVzbovPFIWqurPoYYpeJ7STd/VIvntovxwMaadc6AKfBf+9oQNDFT6fK/R9eHtumpdls3xdNr89mZ0/' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #990001;
	border: 1px solid #990001;
}

</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://whyevolutionistrue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whyevolutionistrue.com/wp-json/wp/v2/posts/439176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whyevolutionistrue.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1Qfu' />
<link rel="alternate" type="application/json+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F&#038;format=xml" />
<meta name="google-site-verification" content="yULjJpsKpH2Bas7Uft4ywRvSV1BYZq4gDbjGWxuK2kc" /><!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#918e8e;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<meta name="description" content="Welcome to the Sabbath made for man (and woman) not the other way around; it&#039;s September 25, 2022. It&#039;s not a food day, but related to one: National Food Service Workers Day. It&#039;s also National Quesadilla Day, National Lobster Day, National Crab Meat Newburg Day, National Cooking Day, National Comic Book Day, Daughter&#039;s Day (but&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunday: Hili dialogue" />
<meta property="og:url" content="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" />
<meta property="og:description" content="Welcome to the Sabbath made for man (and woman) not the other way around; it&#8217;s September 25, 2022. It&#8217;s not a food day, but related to one: National Food Service Workers Day. It&#8217;s…" />
<meta property="article:published_time" content="2022-09-25T11:30:36+00:00" />
<meta property="article:modified_time" content="2022-09-25T11:25:52+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Sunday: Hili dialogue" />
<meta name="twitter:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://whyevolutionistrue.com/?custom-css=7677f61e05" /></head>

<body class="post-template-default single single-post postid-439176 single-format-standard wp-custom-logo has-double-sidebar has-right-left-sidebar has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://whyevolutionistrue.com/" class="site-logo-link" rel="home" itemprop="url"><img width="427" height="108" src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" class="site-logo attachment-colinear-logo jetpack-lazy-image" alt="" loading="lazy" data-size="colinear-logo" itemprop="logo" data-attachment-id="338091" data-permalink="https://whyevolutionistrue.com/logo/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" data-orig-size="1600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png 1600w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-768x194.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1536x389.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1200x304.png 1200w" data-lazy-sizes="(max-width: 427px) 100vw, 427px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<p class="site-title"><a href="https://whyevolutionistrue.com/" rel="home">Why Evolution Is True</a></p>
									<p class="site-description">Why Evolution is True is a blog written by Jerry Coyne, centered on evolution and biology but also dealing with diverse topics like politics, culture, and cats.</p>
						</div><!-- .site-branding -->

		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/09/24/the-chamberlin-rock-speaks/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Chamberlin Rock speaks!</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/09/25/readers-wildlife-photos-1676/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Readers&#8217; wildlife photos</span></a></div></div>
	</nav>		<main id="main" class="site-main" role="main">

		
			

		
<article id="post-439176" class="post-439176 post type-post status-publish format-standard hentry category-hili-dialogue category-szaron">
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" rel="bookmark">Sunday: Hili dialogue</a></h1><div class="date" style="color: #777777; font-size: 12px;">
	September 25, 2022 &#8226; 6:30 am</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Welcome to the Sabbath made for man (and woman) not the other way around; it&#8217;s September 25, 2022. It&#8217;s not a food day, but related to one: <a href="https://foodimentary.com/2017/09/25/september-25th-is-national-food-service-workers-day/">National Food Service Workers Day</a>.</p>
<p>It&#8217;s also <a href="https://www.checkiday.com/480cafdfc23688044bddd8fe8668c620/national-quesadilla-day">National Quesadilla Day</a>, <a href="https://www.checkiday.com/7fa01e9b0064c38a47cf34b38fae9896/national-lobster-day">National Lobster Day</a>, <a href="https://www.checkiday.com/b289643bab3121cfc086d71efc9013d3/national-crab-meat-newburg-day">National Crab Meat Newburg Day</a>, <a href="https://www.checkiday.com/29ba96b4c236440f2d2bb78d9316bd96/national-cooking-day">National Cooking Day</a>, <a href="https://www.checkiday.com/63205a864773c7c19a057de95a72dbc9/national-comic-book-day">National Comic Book Day</a>, <a href="https://www.checkiday.com/ba19a31f75136af6462eac085b418934/daughters-day">Daughter&#8217;s Day</a> (but which daughter is being honored?), <a href="https://www.checkiday.com/6e8107066edf8fe9afd10cd874635ec4/world-pharmacist-day">World Pharmacist Day</a>, <a href="https://www.checkiday.com/154cc33362583d4ebac75cddf9a82836/world-rivers-day">World Rivers Day</a>, and <a href="https://www.checkiday.com/d6480614d940ecb0479d8efb95479fca/national-research-administrator-day">National Research Administrators Day</a>.</p>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Things that happened on September 25 include:</span></p>
<ul>
<li><a title="275" href="https://en.wikipedia.org/wiki/275">275</a> – For the last time, the Roman Senate chooses an emperor; they elect 75-year-old <a class="mw-redirect" title="Marcus Claudius Tacitus" href="https://en.wikipedia.org/wiki/Marcus_Claudius_Tacitus">Marcus Claudius Tacitus</a>.<sup id="cite_ref-1" class="reference"></sup></li>
<li><a title="1066" href="https://en.wikipedia.org/wiki/1066">1066</a> – In the <a title="Battle of Stamford Bridge" href="https://en.wikipedia.org/wiki/Battle_of_Stamford_Bridge">Battle of Stamford Bridge</a>, <a tabindex="-1" href="https://en.wikipedia.org/wiki/Harald_Hardrada" target="_blank" rel="noopener">Harald_Hardrada</a>, the invading King of Norway, is defeated by King <a class="mw-redirect" title="Harold II of England" href="https://en.wikipedia.org/wiki/Harold_II_of_England">Harold II of England</a>. The Norwegian Vikings were also led by the English king&#8217;s brother, <a title="Tostig Godwinson" href="https://en.wikipedia.org/wiki/Tostig_Godwinson">Tostig Godwinson</a>.<sup id="cite_ref-2" class="reference"></sup></li>
</ul>
<p>The Norwegian Viking army was also accompanied by  <a title="Tostig Godwinson" href="https://en.wikipedia.org/wiki/Tostig_Godwinson">Tostig Godwinson</a>, the brother of King Harold II. Both invaders were killed, and the Smithsonian video below suggests that Harold II might have personally killed his brother. It also shows Harald Hardrada getting an arrow through the neck.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="863" height="486" src="https://www.youtube.com/embed/87xXEdhXlL0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p>Here&#8217;s a painting, <i style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Battle of Stamford Bridge</i><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">, 1870, by </span>Peter Nicolai Arbo, showing Hardrada mortally wounded with an arrow through his throat:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg"><img data-attachment-id="439237" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/arbo_-_battle_of_stamford_bridge_1870-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg" data-orig-size="2880,1915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arbo_-_Battle_of_Stamford_Bridge_(1870)" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-500x332.jpg" class="aligncenter wp-image-439237 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg" alt width="940" height="625" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg 2880w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-500x332.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-768x511.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-1536x1021.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-2048x1362.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-1200x798.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-863x574.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-162x108.jpg 162w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439237" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/arbo_-_battle_of_stamford_bridge_1870-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg" data-orig-size="2880,1915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arbo_-_Battle_of_Stamford_Bridge_(1870)" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-500x332.jpg" loading="lazy" class="aligncenter wp-image-439237" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg" alt="" width="940" height="625" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1.jpg 2880w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-500x332.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-768x511.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-1536x1021.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-2048x1362.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-1200x798.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-863x574.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/Arbo_-_Battle_of_Stamford_Bridge_1870-1-162x108.jpg 162w" sizes="(max-width: 940px) 100vw, 940px"  /></noscript></a></p>
<div class="mw-mmv-image-metadata">
<div class="mw-mmv-image-metadata-column mw-mmv-image-metadata-desc-column">
<ul>
<li><a title="1513" href="https://en.wikipedia.org/wiki/1513">1513</a> – Spanish explorer <a title="Vasco Núñez de Balboa" href="https://en.wikipedia.org/wiki/Vasco_N%C3%BA%C3%B1ez_de_Balboa">Vasco Núñez de Balboa</a> reaches what would become known as the Pacific Ocean.</li>
</ul>
<p>Although Keats&#8217;s poem &#8220;<a href="https://en.wikipedia.org/wiki/On_First_Looking_into_Chapman%27s_Homer">On first looking into Chapman&#8217;s Homer</a>&#8221; mentions Cortez, I always think about Balboa when I read this great work. <a href="https://en.wikipedia.org/wiki/George_Chapman">George Chapman</a> (1589-1634) was an English writer and translator whose translation of Homer inspired this poem. Keats was only 21 when he wrote it!</p>
<blockquote>
<div>Much have I travell&#8217;d in the realms of gold,</div>
<div>And many goodly states and kingdoms seen;</div>
<div>Round many western islands have I been</div>
<div>Which bards in fealty to Apollo hold.</div>
<div>Oft of one wide expanse had I been told</div>
<div>That deep-brow&#8217;d Homer ruled as his demesne;</div>
<div>Yet did I never breathe its pure serene</div>
<div>Till I heard Chapman speak out loud and bold:</div>
<div>Then felt I like some watcher of the skies</div>
<div>When a new planet swims into his ken;</div>
<div>Or like stout Cortez when with eagle eyes</div>
<div>He star&#8217;d at the Pacific—and all his men</div>
<div>Look&#8217;d at each other with a wild surmise—</div>
<div>Silent, upon a peak in Darien.</div>
</blockquote>
</div>
</div>
<ul>
<li><a title="1690" href="https://en.wikipedia.org/wiki/1690">1690</a> – <i><a title="Publick Occurrences Both Forreign and Domestick" href="https://en.wikipedia.org/wiki/Publick_Occurrences_Both_Forreign_and_Domestick">Publick Occurrences Both Forreign and Domestick</a></i>, the first newspaper to appear in the Americas, is published for the first and only time.</li>
</ul>
<p>And here&#8217;s that only issue, published in Boston. There was only one issue because the British shut it down:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png"><img data-attachment-id="439248" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/1690_publick_occurrences_sept25-3/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" data-orig-size="292,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1690_Publick_Occurrences_Sept25" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-176x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" class="aligncenter wp-image-439248 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" alt width="374" height="639" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png 292w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-176x300.png 176w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-63x108.png 63w" data-lazy-sizes="(max-width: 374px) 100vw, 374px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439248" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/1690_publick_occurrences_sept25-3/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" data-orig-size="292,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1690_Publick_Occurrences_Sept25" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-176x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" loading="lazy" class="aligncenter wp-image-439248" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png" alt="" width="374" height="639" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25.png 292w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-176x300.png 176w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/1690_Publick_Occurrences_Sept25-63x108.png 63w" sizes="(max-width: 374px) 100vw, 374px"  /></noscript></a></p>
<ul>
<li><a title="1789" href="https://en.wikipedia.org/wiki/1789">1789</a> – The United States Congress passes twelve constitutional amendments: the ten known as the <a title="United States Bill of Rights" href="https://en.wikipedia.org/wiki/United_States_Bill_of_Rights">Bill of Rights</a>, the (unratified) <a title="Congressional Apportionment Amendment" href="https://en.wikipedia.org/wiki/Congressional_Apportionment_Amendment">Congressional Apportionment Amendment</a>, and the <a title="Twenty-seventh Amendment to the United States Constitution" href="https://en.wikipedia.org/wiki/Twenty-seventh_Amendment_to_the_United_States_Constitution">Congressional Compensation Amendment</a>.</li>
<li><a title="1906" href="https://en.wikipedia.org/wiki/1906">1906</a> – <a title="Leonardo Torres y Quevedo" href="https://en.wikipedia.org/wiki/Leonardo_Torres_y_Quevedo">Leonardo Torres y Quevedo</a> demonstrates the <i>Telekino</i>, guiding a boat from the shore, in what is considered to be the first use of a remote control.</li>
<li><a title="1956" href="https://en.wikipedia.org/wiki/1956">1956</a> – <a title="TAT-1" href="https://en.wikipedia.org/wiki/TAT-1">TAT-1</a>, the first submarine transatlantic telephone cable system, is inaugurated.</li>
</ul>
<p>Before that there were a couple of translantic <em>telegraph</em> cables, but not telephone cables. This one (or rather, two—one in each direction—could carry 35 telephone calls at once). Here&#8217;s a cross-section:</p>
<figure id="attachment_439241" aria-describedby="caption-attachment-439241" style="width: 498px" class="wp-caption aligncenter"><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg"><img data-attachment-id="439241" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/tat_1_cable/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" data-orig-size="440,892" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TAT_1_cable" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-148x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" class="wp-image-439241 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" alt width="498" height="1010" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg 440w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-148x300.jpg 148w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-53x108.jpg 53w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439241" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/tat_1_cable/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" data-orig-size="440,892" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TAT_1_cable" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-148x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" loading="lazy" class="wp-image-439241" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg" alt="" width="498" height="1010" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable.jpg 440w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-148x300.jpg 148w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/TAT_1_cable-53x108.jpg 53w" sizes="(max-width: 498px) 100vw, 498px"  /></noscript></a><figcaption id="caption-attachment-439241" class="wp-caption-text">(From Wikipedia) A section of TAT 1 cable with the layers successively stripped back</figcaption></figure>
<ul>
<li><a title="1957" href="https://en.wikipedia.org/wiki/1957">1957</a> – <a title="Little Rock Central High School" href="https://en.wikipedia.org/wiki/Little_Rock_Central_High_School">Central High School</a> in Little Rock, Arkansas, is integrated by the use of United States Army troops.</li>
</ul>
<p>The &#8220;Little Rock Nine&#8221; were the nine black students who, facing an angry mob, were the first to enter the school. Here&#8217;s an iconic photo of one of them, Elizabeth Eckford, braving the jeers of the bigots around her:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg"><img data-attachment-id="439245" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/black-students-integrate-little-rocks-central-high-school-2-3/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black-students-integrate-little-rocks-central-high-school-2" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-300x194.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-500x323.jpg" class="aligncenter wp-image-439245 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg" alt width="687" height="443" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg 620w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-300x194.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-500x323.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-167x108.jpg 167w" data-lazy-sizes="(max-width: 687px) 100vw, 687px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439245" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/black-students-integrate-little-rocks-central-high-school-2-3/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black-students-integrate-little-rocks-central-high-school-2" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-300x194.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-500x323.jpg" loading="lazy" class="aligncenter wp-image-439245" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg" alt="" width="687" height="443" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2.jpg 620w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-300x194.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-500x323.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/black-students-integrate-little-rocks-central-high-school-2-167x108.jpg 167w" sizes="(max-width: 687px) 100vw, 687px"  /></noscript></a></p>
<p>It was also at Central High School that Susan Epperson, a tenth-grade biology teacher, brought suit against the state for its law banning the teaching of evolution. That case worked its way through the courts until the U.S. Supreme Court, in its<a href="https://en.wikipedia.org/wiki/Epperson_v._Arkansas"><em> Epperson v. Arkansas</em></a> decision, said that the state law was a violation of the First Amendment, for banning evolution was done to promote religious views.  Those were the days! Would the Court vote this way again, much less unanimously?</p>
<ul>
<li><a title="1974" href="https://en.wikipedia.org/wiki/1974">1974</a> – Dr. <a title="Frank Jobe" href="https://en.wikipedia.org/wiki/Frank_Jobe">Frank Jobe</a> performs first <a title="Ulnar collateral ligament reconstruction" href="https://en.wikipedia.org/wiki/Ulnar_collateral_ligament_reconstruction">ulnar collateral ligament replacement</a> surgery (better known as Tommy John surgery) on baseball player <a title="Tommy John" href="https://en.wikipedia.org/wiki/Tommy_John">Tommy John</a>.</li>
</ul>
<p>Here&#8217;s an animation of how the surgery was done; it&#8217;s quite an impressive procedure!</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="863" height="486" src="https://www.youtube.com/embed/6u0umafLue0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<ul>
<li><a title="2018" href="https://en.wikipedia.org/wiki/2018">2018</a> – <a title="Bill Cosby" href="https://en.wikipedia.org/wiki/Bill_Cosby">Bill Cosby</a> is sentenced to three to ten years in prison for <a title="Aggravated sexual assault" href="https://en.wikipedia.org/wiki/Aggravated_sexual_assault">aggravated sexual assault</a>.</li>
</ul>
<p>He served three years and then was released on the grounds that his rights had been violated. There is still one active assault case against him.</p>
<p><strong>Da Nooz:</strong></p>
<p><strong>*</strong><a href="https://apnews.com/article/iran-middle-east-religion-new-york-city-80365eb6335893162012863a164954a8">The<em> Associated Press</em> has an article</a> about Iranian women (and men) protesting the government after the morality-police beating of a young woman who wasn&#8217;t wearing her hijab &#8220;properly&#8221;. Our friend Masih Alinejad, who&#8217;s been fighting Iranian misogyny for years, is the microphone through which Iranian women broadcast their rage.</p>
<blockquote>
<p class="Component-root-0-2-339 p Component-p-0-2-329">According to a tally by The Associated Press, at least <a class="paragraph-link" href="https://apnews.com/article/iran-middle-east-tehran-fe87c437becc7060075695b87e07a33d">11 people have been killed</a> since protests began earlier this month after the funeral of 22-year-old Mahsa Amini, who died in custody after being detained by Iran’s morality police. State media has said the toll could be as high as 35.</p>
<p class="Component-root-0-2-339 p Component-p-0-2-329">“I feel the anger of people right now through their text messages,” Alinejad told The Associated Press in New York City, where the 46-year-old opposition activist and writer in exile has lived since fleeing Iran following the 2009 election.</p>
<p class="Component-root-0-2-339 p Component-p-0-2-329">“They have been ignored for years and years,” she said. “That is why they are angry. Iranian women are furious now.”</p>
<p>. . .Alinejad shares the outrage of the protesters; for more than a decade she has been an outspoken critic of the theocracy that rules the country and its control over women through the required wearing of the hijab and other measures. In 2014, she started My Stealthy Freedom, an online effort encouraging Iranian women to show images of themselves without hijabs.</p>
<p class="Component-root-0-2-339 p Component-p-0-2-329">“Let me make it clear that Iranian women who are facing guns and bullets right now in the streets, they’re not protesting against compulsory hijab like just a small piece of cloth. Not at all,” she said.</p>
<p class="Component-root-0-2-339 p Component-p-0-2-329">“They are protesting against one of the most visible symbols of oppression. They are protesting against the whole regime.”</p>
<p>. . . Last year, an Iranian intelligence officer and three alleged members of an Iranian intelligence network were charged in federal court in Manhattan with a plot to kidnap her and take her back to Iran. Officials in Iran have denied it. In August, an armed man was arrested after being seen hanging around Alinejad’s Brooklyn home and trying to open the front door.</p></blockquote>
<p>She&#8217;s the only person I read daily on Twitter, as she is the one to whom Iranian women send their videos and text messages. She is the voice of Iranian women, but can never go back to Iran. Here&#8217;s a short video of Masih talking about the protests:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="863" height="486" src="https://www.youtube.com/embed/weAahuK3d54?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;start=221&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<p><strong>*</strong><a href="https://www.nytimes.com/2022/09/24/business/nonprofit-hospitals-poor-patients.html">A NYT investigation</a> turned up just one more way the greed of America&#8217;s medical-care establishment enriches it; but this story shows behavior even more unethical than usual. Three years ago, the large Providence hospital chain got peeved at spending a lot of money taking care of patients who couldn&#8217;t pay.  So they confected a way to squeeze money out of the impecunious patients:</p>
<div class="css-s99gbd StoryBodyCompanionColumn">
<div class="css-53u6y8">
<blockquote>
<p class="css-at9mc1 evys1bk0">The executives, led by Providence’s chief financial officer at the time, devised a solution: a program called Rev-Up.</p>
<p class="css-at9mc1 evys1bk0">Rev-Up provided Providence’s employees with a detailed playbook for wringing money out of patients — even those who were supposed to receive free care because of their low incomes, a New York Times investigation found.</p>
</blockquote>
</div>
</div>
<blockquote>
<div class="css-s99gbd StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">In training materials obtained by The Times, members of the hospital staff were instructed how to approach patients and pressure them to pay.</p>
</div>
</div>
</blockquote>
<div class="css-s99gbd StoryBodyCompanionColumn">
<div class="css-53u6y8">
<blockquote>
<p class="css-at9mc1 evys1bk0">“Ask every patient, every time,” the materials said. Instead of using “weak” phrases — like “Would you mind paying?<em class="css-2fg4z9 e1gzwzxm0">”</em> — employees were told to ask how patients wanted to pay. Soliciting money “is part of your role. It’s not an option.”</p>
<p class="css-at9mc1 evys1bk0">If patients did not pay, Providence sent debt collectors to pursue them.</p>
</blockquote>
<p>As a nonprofit hospital that enjoys large tax breaks, Providence is required by the IRS &#8220;to provide services, such as free care for the poor, that benefit the communities in which they operate.&#8221; But with the surge of Covid patients, hospitals like Providence turned evil. An investigation by the NYT uncovered tons of weaselly ways the hospital, like others, tried to charge patients who couldn&#8217;t afford care:</p>
<blockquote><p>. . . as Providence illustrates, some hospital systems have not only reduced their emphasis on providing free care to the poor but also developed elaborate systems to convert needy patients into sources of revenue. The result, in the case of Providence, is that thousands of poor patients were saddled with debts that they never should have owed, The Times found.</p></blockquote>
<p>AND:</p>
<blockquote><p>Providence is sitting on $10 billion that it invests, Wall Street-style, alongside top private equity firms. It even runs its own venture capital fund.</p></blockquote>
<p>The patients who couldn&#8217;t afford to pay, and, according to some states&#8217; laws, weren&#8217;t required to, were hounded by debt collectors, impoverished, and had their credit scores ruined.</p>
<p>The article is full of horror stories that will anger you, but read it. It won&#8217;t bolster your faith in humanity, but it may keep you from using the Providence hospital system.</p>
</div>
</div>
<p><strong>*</strong>Malgorzata sent me a link to <a href="https://blogs.timesofisrael.com/when-queen-elizabeth-helped-us-hunt-nazis/">a story in the <em>Times of Israel</em></a> which gave me a lot more respect for the late Queen Elizabeth. It&#8217;s the story about how she managed to get England to track down Nazi war criminals who had escaped Germany and fled to England. Efriam Zuroff, who wrote the story, was charged by the Simon Wiesenthal Center to get Commonwealth countries to take legal action against Holocaust perpetrators.</p>
<blockquote><p>As far as the United Kingdom was concerned, our saga began on October 22, 1986, when Rabbis Marvin Hier and Abraham Cooper submitted a list I compiled of suspected Nazi criminals who were living in the UK to the British consul in Los Angeles, Donald Ballantine. The list – 11 Latvians and 6 Lithuanians – was accompanied by a request to Prime Minister Margaret Thatcher that the government investigate the allegations, and if necessary create a legal mechanism to deal with the problem.</p>
<p>From the start, the British government was very reluctant to do anything. Its initial response was that despite the Prime Minister’s “deep revulsion at the atrocities committed during the Nazi era,” it was most likely that “legal constraints would prevent the prosecution of Nazi war criminals in Great Britain.” The reason was that prosecution was limited to crimes committed in Great Britain, and extradition to the Soviet Union or Israel was impossible, because of the lack of an extradition treaty with the former, and the provisions of the existing extradition treaty with the latter. In addition, the conservative media was absolutely opposed to prosecution and made no secret of their staunch opposition. Thus, for example, the Times editorial on March 3,1987, reminded its readers that “Britain is a Christian country…[whose] laws enshrine principles of justice tempered with mercy not vengeance,” and concluded that “it is wise and humane to let matters rest.”</p></blockquote>
<p>Finally, some members of Parliament drafted legislation that would permit criminal prosecution of Nazi war criminals hiding in England. But it ran into difficulty, and that difficulty was solved by the Queen:</p>
<blockquote><p>The proposed bill passed in the House of Commons by a huge margin of 348 to 123, but was roundly defeated in the House of Lords. To the government’s credit, it was returned to the House of Commons, but again it was rejected by the House of Lords. The government refused to give up and submitted it once again to the House of Commons, where it was passed by a huge margin of 254 to 88, and at that point, Queen Elizabeth, for the first time in 70 years, used her power to sign a bill into law over the opposition of the House of Lords. That step created a legal framework to prosecute Nazi criminals who entered Great Britain illegally and sent a very important moral and judicial message that the United Kingdom, in principle, will not be a haven for those who committed the crimes of the Third Reich.</p></blockquote>
<p>I don&#8217;t know the outcome of the Nazi Hunt in the UK, nor did I know that the Queen could actually overturn a bill over the opposition of a bunch of entitled legacy twits, but she did! I have to say that that was impressive.</p>
<p><strong>*</strong>If you like good bourbon, and I admit I have a tipple now and then, you&#8217;ll want to read <a href="https://www.washingtonpost.com/dc-md-va/2022/09/20/bourbon-black-market-crime/">the <em>Washington Pos</em>t article about the skyrocketing popularity of this spirit</a> and the enormous amounts of money and effort that bourbon aficionados spend trying to track down rare bottles: &#8220;Prosecutors allege an inside job. The target? Rare bourbon.&#8221; That refers to a story of a couple of guys who knew which Virginia state liquor stores were going to get bottles of Weller Antique 107, and were selling that information to other bourbon lovers.</p>
<div class="article-body" data-qa="article-body">
<blockquote>
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">[Rob] Adams, 45, has been charged with embezzlement and other felonies. His attorney said his client did nothing illegal. The ABC [Virginia state liquor store] employee, Edgar Garcia, 28, pleaded guilty Monday to illegally copying government data, telling a judge he was “deeply sorry.” Garcia received a suspended sentence.</p>
</blockquote>
</div>
<div class="article-body" data-qa="article-body">
<blockquote>
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">The alleged scheme has exposed just how frenzied the hunt has become for the rarest bourbon. Collectors say big money can be made by reselling bottles on a booming — sometimes wild — black market, where prices can reach three, five or 10 times the shelf price.</p>
<p data-qa="drop-cap-letter" data-el="text">. . . Greed, scams and occasionally crime have become part of that world. Distillery employees filched more than $100,000 of the most famous name in rare bourbon, Pappy Van Winkle, to resell, a 2013 caper that has been dubbed<a href="https://www.washingtonpost.com/national/in-bourbon-country-a-shot-of-scandal/2015/05/14/0611e7c8-f4c1-11e4-b2f3-af5479e6bbdd_story.html?itid=lk_inline_manual_14" target="_blank" rel="noopener"> “Pappygate.”</a> Other scofflaws are refilling empty premium bottles with cheap hooch and passing them off as the real thing.</p>
<div class="article-body" data-qa="article-body">
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">A class of profiteers, known as flippers, are buying out stocks of elusive names with no intention of consuming them. They’re looking to make a quick buck — or a thousand — by illegally hawking them on private social media pages, the back alleys of the bourbon scene. Fans are hoarding, worried about when their next score might come.</p>
</div>
<div class="article-body" data-qa="article-body">
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">“There’s a joke that no one actually drinks the bourbon anymore. That’s not quite true,” said <a href="https://www.aarongoldfarb.com/" target="_blank" rel="noopener">Aaron Goldfarb</a>,an author who haschronicled bourbon’s rise. But then he paused. “I did <a href="https://vinepair.com/articles/painted-pappy-bottle/" target="_blank" rel="noopener">write a story</a> this year about a guy who spent $400,000 on bourbon and he’s sober.”</p>
</div>
</blockquote>
<p data-qa="drop-cap-letter" data-el="text">This is nuts! It&#8217;s like the tulip mania in Holland during the 17th century, when rare bulbs went for a lot of dosh. I&#8217;ve had some fancy bourbons, and they&#8217;re good, but this level of insanity is not justified.  One more thing:</p>
<div class="article-body" data-qa="article-body">
<blockquote>
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">One fan described camping out for nearly 24 hours outside a liquor store for a shot at a bottle of George T. Stagg bourbon last November. The man and his friends set up tents and chairs and wrapped the entire camp with plastic to ward off a 15-degree chill.</p>
</blockquote>
</div>
<blockquote>
<div class="article-body" data-qa="article-body">
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">Others said they hired bourbon “mules” to stand in line before stores opened, or followed delivery trucks from store to store to get the first shot at whatever was inside.</p>
<p data-qa="drop-cap-letter" data-el="text">. . .<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">One described the dash to stores when bottles drop as “Cannonball Run,” referring to the ’80s movie about a madcap car race. Another said a fistfight erupted outside a store and a third described how a car hit a concrete barrier as the driver rushed to make a buy.</span></p>
<div class="article-body" data-qa="article-body">
<p class="font-copy font--article-body gray-darkest ma-0 pb-md" data-qa="drop-cap-letter" data-el="text">“I’ve seen people squealing tires into the parking lot and running into the stores,” said Clint Spivey, a bourbon fan from Virginia Beach. “It’s like a swarm.”</p>
</div>
</div>
</blockquote>
<p data-qa="drop-cap-letter" data-el="text">I have a nearly untouched bottle of Stagg that is so high in alcohol that it&#8217;s classified as a hazardous substance: 71.35% alcohol. <a href="https://en.wikipedia.org/wiki/George_T._Stagg">It&#8217;s from 2003,</a> and cost me $75. It&#8217;s now worth over $1300. I better drink it up before the angels take their share!</p>
<p data-qa="drop-cap-letter" data-el="text"><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg"><img data-attachment-id="439312" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/thumbnail_img_2655/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_IMG_2655" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-225x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-500x667.jpg" class="aligncenter wp-image-439312 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg" alt width="461" height="615" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-225x300.jpg 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-500x667.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-768x1024.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-900x1200.jpg?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-600x800.jpg?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-300x400.jpg?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-150x200.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-863x1151.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-81x108.jpg 81w" data-lazy-sizes="(max-width: 461px) 100vw, 461px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439312" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/thumbnail_img_2655/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_IMG_2655" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-225x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-500x667.jpg" loading="lazy" class="aligncenter wp-image-439312" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg" alt="" width="461" height="615" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-225x300.jpg 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-500x667.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-768x1024.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-900x1200.jpg?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-600x800.jpg?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-300x400.jpg?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-150x200.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-863x1151.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_IMG_2655-81x108.jpg 81w" sizes="(max-width: 461px) 100vw, 461px"  /></noscript></a></p>
</div>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Meanwhile in Dobrzyn, Hili finds the yard rather messy:</span></p>
<blockquote>
<div>Hili: What are these wilted leaves doing here?</div>
<div>A: They are lying around.</div>
<div>Hili: They must be tidied up.</div>
</blockquote>
<div><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg"><img data-attachment-id="439334" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/thumbnail_p1000112/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg" data-orig-size="1009,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_P1000112" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-300x190.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-500x317.jpg" class="aligncenter wp-image-439334 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg" alt width="684" height="433" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg 1009w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-300x190.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-500x317.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-768x486.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-863x547.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-171x108.jpg 171w" data-lazy-sizes="(max-width: 684px) 100vw, 684px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439334" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/thumbnail_p1000112/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg" data-orig-size="1009,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_P1000112" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-300x190.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-500x317.jpg" loading="lazy" class="aligncenter wp-image-439334" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg" alt="" width="684" height="433" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112.jpg 1009w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-300x190.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-500x317.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-768x486.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-863x547.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/thumbnail_P1000112-171x108.jpg 171w" sizes="(max-width: 684px) 100vw, 684px"  /></noscript></a></div>
<div></div>
<div>In Polish:</div>
<blockquote>
<div dir="auto">Hili: Co tu robią te zwiędłe liście?</div>
<div dir="auto">Ja: Leżą.</div>
<div dir="auto">Hili: Trzeba z tym zrobić porządek.</div>
</blockquote>
<div dir="auto">And a photo of Szaron:</div>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg"><img data-attachment-id="439338" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308574446_10226400883275727_5822920339993886635_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308574446_10226400883275727_5822920339993886635_n" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-300x225.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-500x375.jpg" class="aligncenter  wp-image-439338 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg" alt width="733" height="549" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-300x225.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-500x375.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-768x576.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-1536x1152.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-1200x900.jpg?crop=1 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-800x600.jpg?crop=1 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-400x300.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-200x150.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-863x647.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-144x108.jpg 144w" data-lazy-sizes="(max-width: 733px) 100vw, 733px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439338" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308574446_10226400883275727_5822920339993886635_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308574446_10226400883275727_5822920339993886635_n" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-300x225.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-500x375.jpg" loading="lazy" class="aligncenter  wp-image-439338" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg" alt="" width="733" height="549" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-300x225.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-500x375.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-768x576.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-1536x1152.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-1200x900.jpg?crop=1 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-800x600.jpg?crop=1 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-400x300.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-200x150.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-863x647.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308574446_10226400883275727_5822920339993886635_n-144x108.jpg 144w" sizes="(max-width: 733px) 100vw, 733px"  /></noscript></a>allow=&#8221;autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share&#8221;&gt;&lt;/iframe&gt;</p>
<p style="text-align: center;">***************</p>
<p>From Don:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg"><img data-attachment-id="439178" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308396299_10225006908053604_770974267605314420_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg" data-orig-size="526,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308396299_10225006908053604_770974267605314420_n" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-300x286.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-500x477.jpg" class="aligncenter size-full wp-image-439178 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg" alt width="526" height="502" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg 526w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-300x286.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-500x477.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-113x108.jpg 113w" data-lazy-sizes="(max-width: 526px) 100vw, 526px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439178" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308396299_10225006908053604_770974267605314420_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg" data-orig-size="526,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308396299_10225006908053604_770974267605314420_n" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-300x286.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-500x477.jpg" loading="lazy" class="aligncenter size-full wp-image-439178" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg" alt="" width="526" height="502" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n.jpg 526w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-300x286.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-500x477.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308396299_10225006908053604_770974267605314420_n-113x108.jpg 113w" sizes="(max-width: 526px) 100vw, 526px"  /></noscript></a></p>
<p>From Anna:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg"><img data-attachment-id="439230" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/307847794_492549419543741_5477632339899301075_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg" data-orig-size="960,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="307847794_492549419543741_5477632339899301075_n" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-300x293.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-500x488.jpg" class="aligncenter wp-image-439230 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg" alt width="748" height="729" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-300x293.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-500x488.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-768x749.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-863x841.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-111x108.jpg 111w" data-lazy-sizes="(max-width: 748px) 100vw, 748px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439230" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/307847794_492549419543741_5477632339899301075_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg" data-orig-size="960,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="307847794_492549419543741_5477632339899301075_n" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-300x293.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-500x488.jpg" loading="lazy" class="aligncenter wp-image-439230" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg" alt="" width="748" height="729" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-300x293.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-500x488.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-768x749.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-863x841.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/307847794_492549419543741_5477632339899301075_n-111x108.jpg 111w" sizes="(max-width: 748px) 100vw, 748px"  /></noscript></a></p>
<p>From Beth:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg"><img data-attachment-id="439251" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308212458_10226746885452256_5978480290096237239_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg" data-orig-size="1080,1071" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308212458_10226746885452256_5978480290096237239_n" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-300x298.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-500x496.jpg" class="aligncenter wp-image-439251 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg" alt width="675" height="669" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg 1080w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-300x298.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-500x496.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-150x150.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-768x762.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-863x856.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-109x108.jpg 109w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="439251" data-permalink="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/308212458_10226746885452256_5978480290096237239_n/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg" data-orig-size="1080,1071" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="308212458_10226746885452256_5978480290096237239_n" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-300x298.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-500x496.jpg" loading="lazy" class="aligncenter wp-image-439251" src="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg" alt="" width="675" height="669" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n.jpg 1080w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-300x298.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-500x496.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-150x150.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-768x762.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-863x856.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/09/308212458_10226746885452256_5978480290096237239_n-109x108.jpg 109w" sizes="(max-width: 675px) 100vw, 675px"  /></noscript></a></p>
<p>Tweets from God. He&#8217;s been paying attention to what&#8217;s happening in Iran, and people are beginning to cotton on to the fact that it&#8217;s not much less authoritarian than North Korea. Here&#8217;s a tweet that God retweeted. Please enlarge the video, watch it, and read the translation.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Hasn&#39;t your world been shaken yet?<br />Wanna know why they cut off the internet?Bc they don’t want you to see their viciousness!<br />Look at this horrific video from Sep.21.2022.Iran.<a href="https://twitter.com/hashtag/MahsaAmini?src=hash&amp;ref_src=twsrc%5Etfw">#MahsaAmini</a><a href="https://twitter.com/hashtag/IranTruth?src=hash&amp;ref_src=twsrc%5Etfw">#IranTruth</a><a href="https://twitter.com/TheTweetOfGod?ref_src=twsrc%5Etfw">@TheTweetOfGod</a><a href="https://twitter.com/AlinejadMasih?ref_src=twsrc%5Etfw">@AlinejadMasih</a><a href="https://twitter.com/weimers?ref_src=twsrc%5Etfw">@weimers</a><a href="https://twitter.com/NazaninBoniadi?ref_src=twsrc%5Etfw">@NazaninBoniadi</a><br />Subtitled by <a href="https://twitter.com/iran_true?ref_src=twsrc%5Etfw">@iran_true</a> <a href="https://t.co/yWFlp74kLF">pic.twitter.com/yWFlp74kLF</a></p>
<p>&mdash; ☼𓃬 𝓢𝓸𝓸𝓭𝓮𝓱 ﮼سوده🤞🏼 ☼𓃬 (@DearSoodi) <a href="https://twitter.com/DearSoodi/status/1573698373223215104?ref_src=twsrc%5Etfw">September 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>God&#8217;s tearing the mullahs new ones:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The mullahs think that I’m with them.</p>
<p>But I assure you: when they die, they will not be with Me.<a href="https://twitter.com/hashtag/MahsaAmini?src=hash&amp;ref_src=twsrc%5Etfw">#MahsaAmini</a> <a href="https://twitter.com/hashtag/mahsa_amini?src=hash&amp;ref_src=twsrc%5Etfw">#mahsa_amini</a><a href="https://twitter.com/hashtag/%D9%85%D9%87%D8%B3%D8%A7%D8%A7%D9%85%DB%8C%D9%86%DB%8C?src=hash&amp;ref_src=twsrc%5Etfw">#مهساامینی</a><br /> <a href="https://twitter.com/hashtag/%D9%85%D9%87%D8%B3%D8%A7_%D8%A7%D9%85%DB%8C%D9%86%DB%8C?src=hash&amp;ref_src=twsrc%5Etfw">#مهسا_امینی</a><a href="https://twitter.com/hashtag/Iran?src=hash&amp;ref_src=twsrc%5Etfw">#Iran</a><a href="https://twitter.com/hashtag/OpIran?src=hash&amp;ref_src=twsrc%5Etfw">#OpIran</a><a href="https://twitter.com/hashtag/internetshutdown?src=hash&amp;ref_src=twsrc%5Etfw">#internetshutdown</a></p>
<p>&mdash; God (thee/thy) (@TheTweetOfGod) <a href="https://twitter.com/TheTweetOfGod/status/1573705317908561920?ref_src=twsrc%5Etfw">September 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>And a tweet from Masih; Iranian cops are shooting and beating protestors:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">See ho many people are being killed for protesting the brutal death of <a href="https://twitter.com/hashtag/MahsaAmini?src=hash&amp;ref_src=twsrc%5Etfw">#MahsaAmini</a>, who was murdered by Hijab police for wearing improper hijab. <br />A headscarf is worth more than our life in Iran. I call on women in the world to show their solidarity.<br /> <a href="https://t.co/JmhUMt2HuA">pic.twitter.com/JmhUMt2HuA</a></p>
<p>&mdash; Masih Alinejad 🏳️ (@AlinejadMasih) <a href="https://twitter.com/AlinejadMasih/status/1572881623384985606?ref_src=twsrc%5Etfw">September 22, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>From Barry, a dealer counting his take:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Catnip dealer.🐈🌿💵😅 <a href="https://t.co/JXGanUf9o4">pic.twitter.com/JXGanUf9o4</a></p>
<p>&mdash; 𝕐o̴g̴ (@Yoda4ever) <a href="https://twitter.com/Yoda4ever/status/1573428939904671755?ref_src=twsrc%5Etfw">September 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>From Simon, who says it&#8217;s a &#8220;bit of a weak joke, but sort of worth a smile&#8221;:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The Royal Mail will now be called Charles III Post Office, or C3PO</p>
<p>&mdash; Sanjeev Kohli (@govindajeggy) <a href="https://twitter.com/govindajeggy/status/1571896416045342724?ref_src=twsrc%5Etfw">September 19, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>From the Auschwitz Memorial: A man who lasted a week. Look at that expression:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">24 September 1903 | A Polish Jew, Bojos Feuer, was born in Kolbuszowa. A butcher.</p>
<p>In <a href="https://twitter.com/hashtag/Auschwitz?src=hash&amp;ref_src=twsrc%5Etfw">#Auschwitz</a> from 22 October 1941.<br />No. 21904<br />He perished in the camp on 30 October 1941. <a href="https://t.co/CzVSEFCrcx">pic.twitter.com/CzVSEFCrcx</a></p>
<p>&mdash; Auschwitz Memorial (@AuschwitzMuseum) <a href="https://twitter.com/AuschwitzMuseum/status/1573779342362025993?ref_src=twsrc%5Etfw">September 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tweets from Matthew. What a great stamp! I&#8217;ll have a lot more on an upcoming Caturday.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="zxx" dir="ltr"><a href="https://t.co/P317u0jqiu">pic.twitter.com/P317u0jqiu</a></p>
<p>&mdash; Stamps Bot (@StampsBot) <a href="https://twitter.com/StampsBot/status/1573603402772365313?ref_src=twsrc%5Etfw">September 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>I probably put this one up before, but it shows that gibbon &gt; tiger:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Gibbon likes to live dangerously <a href="https://t.co/hDWKbzX8eE">pic.twitter.com/hDWKbzX8eE</a></p>
<p>&mdash; Steve Stewart-Williams (@SteveStuWill) <a href="https://twitter.com/SteveStuWill/status/1573424620161892353?ref_src=twsrc%5Etfw">September 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A most excellent costume:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">if your having a hard time right now here is a picture of my cat in a bee costume. it never fails to make me laugh <a href="https://t.co/PpR8S7Lv9e">pic.twitter.com/PpR8S7Lv9e</a></p>
<p>&mdash; taylor! 🏳️‍🌈✨ (@naotoosh) <a href="https://twitter.com/naotoosh/status/1573125218461429760?ref_src=twsrc%5Etfw">September 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" data-text="Sunday: Hili dialogue" data-via="Evolutionistrue" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Sunday%3A%20Hili%20dialogue&body=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="909f5dfeb6" data-email-share-track-url="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Posted on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" rel="bookmark"><time class="entry-date published" datetime="2022-09-25T06:30:36-05:00">September 25, 2022</time><time class="updated" datetime="2022-09-25T06:25:52-05:00">September 25, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://whyevolutionistrue.com/author/whyevolutionistrue/">whyevolutionistrue</a></span></span></span><span class="cat-links">Posted in <a href="https://whyevolutionistrue.com/category/hili-dialogue/" rel="category tag">Hili Dialogue</a>, <a href="https://whyevolutionistrue.com/category/szaron/" rel="category tag">Szaron</a></span>			Posted at 6:30 am	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/09/24/the-chamberlin-rock-speaks/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Chamberlin Rock speaks!</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/09/25/readers-wildlife-photos-1676/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Readers&#8217; wildlife photos</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>Sunday: Hili dialogue</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-2015425" class="comment even thread-even depth-1">
			<article id="div-comment-2015425" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/c32c07dca38a1d66928f928ce10231c0?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/c32c07dca38a1d66928f928ce10231c0?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c32c07dca38a1d66928f928ce10231c0?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/c32c07dca38a1d66928f928ce10231c0?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c32c07dca38a1d66928f928ce10231c0?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Dom</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015425"><time datetime="2022-09-25T06:38:16-05:00">September 25, 2022 at 6:38 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The depiction of Harald killed by an arrow is from Heimskringla which was nigh on two centuries later, &amp; probably owes a lot to the idea of Harold II being killed by an arrow. Such a late source should be regarded with scepticism. Tostig was a disaster for his country. We still suffer the unequal society that the Normans gave us -land stolen in 1066 still in some families 900 years on&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015425#respond' data-commentid="2015425" data-postid="439176" data-belowelement="div-comment-2015425" data-respondelement="respond" data-replyto="Reply to Dom" aria-label='Reply to Dom'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2015427" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2015427" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">DrBrydon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015427"><time datetime="2022-09-25T07:28:44-05:00">September 25, 2022 at 7:28 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love that cat stamp. C3PO should adopt it.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015427#respond' data-commentid="2015427" data-postid="439176" data-belowelement="div-comment-2015427" data-respondelement="respond" data-replyto="Reply to DrBrydon" aria-label='Reply to DrBrydon'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2015428" class="comment even thread-even depth-1">
			<article id="div-comment-2015428" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">JezGrove</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015428"><time datetime="2022-09-25T07:38:41-05:00">September 25, 2022 at 7:38 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><b>It’s also [&#8230;] National Lobster Day, National Crab Meat Newburg Day, National Cooking Day [&#8230;].</b> A bad day to be a crustacean!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015428#respond' data-commentid="2015428" data-postid="439176" data-belowelement="div-comment-2015428" data-respondelement="respond" data-replyto="Reply to JezGrove" aria-label='Reply to JezGrove'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2015429" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2015429" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Mitch Marks</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015429"><time datetime="2022-09-25T07:57:17-05:00">September 25, 2022 at 7:57 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;A curio: Red Sox Beat Yanks 5-4<br />
On Chapman&#8217;s Homer, thumbtacked to the door.&#8221;</p>
<p>Liines from the poem &#8220;Pale Fire&#8221; which forms a part of Nabokov&#8217;s novel *Pale Fire*.</p>
<p>Here is an article on whether the joke was original with N:<br />
<a href="https://thenabokovian.org/sites/default/files/2018-01/NABOKV-L-0010470___body.html" rel="nofollow ugc">https://thenabokovian.org/sites/default/files/2018-01/NABOKV-L-0010470___body.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015429#respond' data-commentid="2015429" data-postid="439176" data-belowelement="div-comment-2015429" data-respondelement="respond" data-replyto="Reply to Mitch Marks" aria-label='Reply to Mitch Marks'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2015430" class="comment even thread-even depth-1">
			<article id="div-comment-2015430" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Tom Spence</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015430"><time datetime="2022-09-25T08:40:26-05:00">September 25, 2022 at 8:40 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I’m partway through Dawkins’ “Brief Candle in the Dark” and noted his reference to Keats’ poem while he was visiting Panama.  He says (p 43) “We climbed a peak in Darien – alas not the very one where stout Cortez with his eagle eyes silently star’d at the Pacific”.  No mention of Balboa.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015430#respond' data-commentid="2015430" data-postid="439176" data-belowelement="div-comment-2015430" data-respondelement="respond" data-replyto="Reply to Tom Spence" aria-label='Reply to Tom Spence'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2015431" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2015431" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Gordon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015431"><time datetime="2022-09-25T08:41:35-05:00">September 25, 2022 at 8:41 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>While Queen Elizabeth may have signed the law she would have done so because the House of Lords has limited veto powers &#8211; essentially they can only reject a government bill twice after which it becomes law regardless. The Queen would have signed the bill into law on the advice of her Prime Minister.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015431#respond' data-commentid="2015431" data-postid="439176" data-belowelement="div-comment-2015431" data-respondelement="respond" data-replyto="Reply to Gordon" aria-label='Reply to Gordon'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2015434" class="comment even depth-2">
			<article id="div-comment-2015434" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">JezGrove</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015434"><time datetime="2022-09-25T09:10:31-05:00">September 25, 2022 at 9:10 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Indeed. The Parliament Act 1949, which restricted the power of the House of Lords to reject or delay legislation passed in the House of Commons, was itself signed into law by the monarch without receiving the consent of the upper house. (The previous Parliament Act 1911 already went some way in this direction).</p>
<p>The War Crimes Act 1991 referred to by our host was the first to become law under these new powers.</p>
<p><a href="https://en.m.wikipedia.org/wiki/List_of_Acts_of_the_Parliament_of_the_United_Kingdom_enacted_without_the_House_of_Lords%27_consent" rel="nofollow ugc">https://en.m.wikipedia.org/wiki/List_of_Acts_of_the_Parliament_of_the_United_Kingdom_enacted_without_the_House_of_Lords%27_consent</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/?replytocom=2015434#respond' data-commentid="2015434" data-postid="439176" data-belowelement="div-comment-2015434" data-respondelement="respond" data-replyto="Reply to JezGrove" aria-label='Reply to JezGrove'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/25/sunday-hili-dialogue-398/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&#038;postid=439176&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=f943c9a3ac&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.4-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9afb0567bb0d69610549857823655fe4da20b976#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/about/">Author Website</a></li>
<li><a href="https://ecologyandevolution.uchicago.edu/admin/person/jerry-coyne" title="Research Program at the University of Chicago" target="_blank" rel="noopener">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/books/faith-vs-fact-why-science-and-religion-are-incompatible/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" /></noscript></a></li>
<li><a href="https://whyevolutionistrue.com/books/why-evolution-is-true/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" /></noscript></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1DCto3U" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/1BjodGr" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1ElhM3r" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1ElhY2F" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1FXYcLB" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1JnHcUo" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/1A36GQN" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1zlmXNj" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1A35Y67" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/19sHhGz" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1DCkvqK" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1vCtSjy" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1AijRfu" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1FXY8LZ" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/19sInC0" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1AOhhQi" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
			</ul>
		</div></div></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/">Home</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Email Subscription</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Sign me up!						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 73,633 other subscribers				</div>
						</div>
			
</aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h2 class="widget-title">Search:</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://whyevolutionistrue.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post" /></form></div></div></aside><aside id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h2>		<ul class='tweets'>
		
			<li>
			Readers’ wildlife photos <a href="https://whyevolutionistrue.com/2022/09/25/readers-wildlife-photos-1676/"> whyevolutionistrue.com/2022/09/25/rea…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1574021024697520131" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

					</ul>
				<a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-link-color='#0074d9' data-text-color='#222222'>Follow @evolutionistrue</a>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.com/2022/09/25/honey-is-a-senior-duck/">Honey is a Senior Duck</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/09/25/readers-wildlife-photos-1676/">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/" aria-current="page">Sunday: Hili dialogue</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/09/24/the-chamberlin-rock-speaks/">The Chamberlin Rock speaks!</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/09/24/caturday-felid-trifects-hawaiian-surfing-cat-fancy-feast-opens-pop-up-italian-restaruant-with-cat-food-inspired-dishes-the-wily-agility-of-cats-and-lagniappe/">Caturday felid trifects: Hawaiian surfing cat; Fancy Feast opens pop-up Italian restaruant with cat-food inspired dishes; the wily agility of cats; and lagniappe</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="JezGrove" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstexttop" style="">JezGrove on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015434">Sunday: Hili dialogue</a></td></tr><tr><td title="Gordon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/27d8b4cd0487a3b683dfb39d581a1def?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Gordon on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015431">Sunday: Hili dialogue</a></td></tr><tr><td title="Tom Spence" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/301ef9735c6d7cb8ea6152661a88721e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Tom Spence on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015430">Sunday: Hili dialogue</a></td></tr><tr><td title="Mitch Marks" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f94603ce32026f2f8cb80c86754c9468?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Mitch Marks on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015429">Sunday: Hili dialogue</a></td></tr><tr><td title="JezGrove" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">JezGrove on <a href="https://whyevolutionistrue.com/2022/09/25/sunday-hili-dialogue-398/#comment-2015428">Sunday: Hili dialogue</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.com/2022/09/'> September 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/08/'> August 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/07/'> July 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/06/'> June 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/05/'> May 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/04/'> April 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/03/'> March 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/02/'> February 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/01/'> January 2022 </option>
	<option value='https://whyevolutionistrue.com/2021/12/'> December 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/11/'> November 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/10/'> October 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/09/'> September 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/08/'> August 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/07/'> July 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/06/'> June 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/05/'> May 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/04/'> April 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/03/'> March 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/02/'> February 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/01/'> January 2021 </option>
	<option value='https://whyevolutionistrue.com/2020/12/'> December 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/11/'> November 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/10/'> October 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/09/'> September 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/08/'> August 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/07/'> July 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/06/'> June 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/05/'> May 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/04/'> April 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/03/'> March 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/02/'> February 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/01/'> January 2020 </option>
	<option value='https://whyevolutionistrue.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><A href="http://whyevolutionistrue.com/archives/">The Archive</a></div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/da-roolz/" target="C" rel="noopener">Da Roolz! (Commenting Guidelines)</a></div>
		</aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/2022/04/16/how-to-send-me-wildlife-photos/" target="D" rel="noopener">How to send me wildlife photos</a></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/cat-confessions-competition-all-entries/" target="C" rel="noopener">Cat Confessions Contest: all entries</a></div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/halloween-black-cat-parade/" target="C" rel="noopener">Halloween Black Cat Parade</a></div>
		</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202238"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-bcff8a9085690f9d33082827b9d51f46' href='https://whyevolutionistrue.com/_static/??-eJyVjMEKAjEMBX/IGOuK4EH8lrV9aLVNStNuf38R9CaI1xlmRiGv0iCNS+q3KMYPtDL7J2cNPcG43ZFBTTUZV1hRsbiAlhigX8jWm23G762fq3ZDYhuxoNK1S0j4u34L+oDX4JLP7ji53f7kpsMKPV5WPg==' type='text/css' media='all' />
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJyNkN1OwzAMhV+INCChDi4QT8EDZKnbuU3sYCcbfXvadRLT1rHdWLL9Hf+cQzKeKQNlm0LpkNR63gb2g9oGNdv+r2AcYXQZmapenw7XyqmUOAS1x2h6vcGplwkwmZN1qpB13tJ/F5CxWnpfqYp4uSbvIMJ8TkACJ7OI3B67tZNWWB0wmSkdTMu+qGnx576oLeTn8ZevrM3HBrZOTiCSD6UBXQyMcRIZgRTGs8fOmaPZe6CGxQp0QCAusxgplDHCA6rF/bHFEP6jd8yDnoDP+PFSv77Xm7d68/wLKhTFzQ=='></script>
<script src='https://whyevolutionistrue.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/whyevolutionistrue.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","nonce":"41159cad31","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJytjsEOgjAMhl/IuRgj4WJ8FDK2ioVtJWs3ok8vUTEejFw8Nf3a/2unUVmKAlH06HOHkXUPMho7LLUpEB0lbbJQMCJol4ny5nZVGEwHrB2yaJxNicEKUlTUMqQCadvzZvrrmQ+wIg/ksp9jcoEASog86wQ8UmQsoAo6oC9kGzCumBuMVrcZvdPWJMoM/v3wAn5ozIAcQJ6aV6PO6bHl5swpHHdVta+r+lBXd1YtoYY='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=439176&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=f943c9a3ac&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9afb0567bb0d69610549857823655fe4da20b976#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=439176&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=f943c9a3ac&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9afb0567bb0d69610549857823655fe4da20b976#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F09%2F25%2Fsunday-hili-dialogue-398%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'6177163',post:'439176',tz:'-5',srv:'whyevolutionistrue.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '6177163', '439176' ]);
</script>

</body>
</html>
<!--
	generated 272 seconds ago
	generated in 0.167 seconds
	served from batcache in 0.002 seconds
	expires in 28 seconds
-->
