<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whyevolutionistrue.com/xmlrpc.php">

<title>Once again: did the Maori discover Antarctica? &#8211; Why Evolution Is True</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uXzdXdQrsPXbMMnBLccjHj23PvhdX8v8BK_Qs8BbKXE" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Once again: did the Maori discover Antarctica? Comments Feed" href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whyevolutionistrue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-24f3633e8ff4d422fa2a36a3107e1156' href='https://whyevolutionistrue.com/_static/??-eJyNUlFuwjAMvdCCYdKQ9jHtB2kH2AFQmnitIU2i2F3X2y8phYGgg582dp6f/fzSR0XeuM4ig2EGSyxQuWD2ylGVdBqAZXC4aMkvMuCpj8oEL+gFoutq8gxOD6ETVSeyE3gCnph3DC1a0uiwLZXnQczlmJTDWpvhvM1sdb47j2+N1nbqOF0fTWi5gW/0NiTQnYRWi5ABwR85MKmebI2ixukPi5gyBTOnO6dicI5h/KqMmkOySRmiJETQzCiHFn/ZK8knK/LsMfjMxfd9MGE0juFEs8GYVaM3lIOPsNHWDvB5EFl15Gz2TpCvFEqTN1sIHXnU6dLVGZAyTSG8CT1OuEOJ2uxhmyeEGj0myhC+fbw3VOEYu6nR4ns9p//2+h1MN4ozq2mAk5ncn2wa08cn8pVGfnuvXRtsV9bMXZV9pihU1F1ED1M0OqEdvStH8vVD++VgSDvlQh34IvjvDR0ZivDpXKDv7dtqvV6uXp5Xr8tfPS2dJQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #990001;
	border: 1px solid #990001;
}

</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.1' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/whyevolutionistrue.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"432339"};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://whyevolutionistrue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whyevolutionistrue.com/wp-json/wp/v2/posts/432339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whyevolutionistrue.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1Otd' />
<link rel="alternate" type="application/json+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F&#038;format=xml" />
<meta name="google-site-verification" content="yULjJpsKpH2Bas7Uft4ywRvSV1BYZq4gDbjGWxuK2kc" /><!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#918e8e;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<meta name="description" content="Nothing better shows the kind of &quot;knowledge&quot; that promoters of New Zealand&#039;s indigenous &quot;ways of knowing&quot; (mātauranga Māori ) want taught in science class than the claim that the Māori—or rather, their ancestral Polynesians—discovered Antarctica in the 7th century A.D. (The Māori could not have done it at that time since their East Polynesian ancestors&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Once again: did the Maori discover Antarctica?" />
<meta property="og:url" content="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" />
<meta property="og:description" content="Nothing better shows the kind of &#8220;knowledge&#8221; that promoters of New Zealand&#8217;s indigenous &#8220;ways of knowing&#8221; (mātauranga Māori ) want taught in science class than the cla…" />
<meta property="article:published_time" content="2022-08-11T14:30:48+00:00" />
<meta property="article:modified_time" content="2022-08-11T15:38:33+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="1678" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Once again: did the Maori discover Antarctica?" />
<meta name="twitter:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://whyevolutionistrue.com/?custom-css=7677f61e05" /></head>

<body class="post-template-default single single-post postid-432339 single-format-standard wp-custom-logo has-double-sidebar has-right-left-sidebar has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://whyevolutionistrue.com/" class="site-logo-link" rel="home" itemprop="url"><img width="427" height="108" src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" class="site-logo attachment-colinear-logo jetpack-lazy-image" alt="" loading="lazy" data-size="colinear-logo" itemprop="logo" data-attachment-id="338091" data-permalink="https://whyevolutionistrue.com/logo/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" data-orig-size="1600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png 1600w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-768x194.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1536x389.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1200x304.png 1200w" data-lazy-sizes="(max-width: 427px) 100vw, 427px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<p class="site-title"><a href="https://whyevolutionistrue.com/" rel="home">Why Evolution Is True</a></p>
									<p class="site-description">Why Evolution is True is a blog written by Jerry Coyne, centered on evolution and biology but also dealing with diverse topics like politics, culture, and cats.</p>
						</div><!-- .site-branding -->

		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/08/11/readers-wildlife-photos-1634/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Readers&#8217; wildlife photos</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/08/11/frisky-is-back-2/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Frisky is back!</span></a></div></div>
	</nav>		<main id="main" class="site-main" role="main">

		
			

		
<article id="post-432339" class="post-432339 post type-post status-publish format-standard hentry category-ways-of-knowing category-science-publishing category-scientists-behaving-badly">
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" rel="bookmark">Once again: did the Maori discover Antarctica?</a></h1><div class="date" style="color: #777777; font-size: 12px;">
	August 11, 2022 &#8226; 9:30 am</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Nothing better shows the kind of &#8220;knowledge&#8221; that promoters of New Zealand&#8217;s indigenous &#8220;ways of knowing&#8221; (<em><a href="https://en.wikipedia.org/wiki/M%C4%81tauranga_M%C4%81ori">mātauranga Māori</a></em> ) want taught in science class than the claim that the Māori—or rather, their ancestral Polynesians—discovered Antarctica in the 7th century A.D. (The Māori could not have done it at that time since their East Polynesian ancestors didn&#8217;t colonize New Zealand until the fourteenth century.) Nevertheless, as I described in two posts in January—<a href="https://whyevolutionistrue.com/2022/01/12/examining-one-bit-of-maori-knowledge-did-the-maori-or-other-polynesians-discover-antarctica/">here</a> and <a href="https://whyevolutionistrue.com/2022/01/14/whats-the-evidence-that-the-polynesians-discovered-antarctica-answer-hardly-anything/">here—</a>the controversy was hashed out in three articles in the Journal of the Royal Society of New Zealand (JRSNZ) and <em>Nature Ecology &amp; Evolution</em>. These aren&#8217;t free online, but judicious inquiry can yield copies.</p>
<p>(By the way, <a href="https://en.wikipedia.org/wiki/History_of_Antarctica">the generally accepted date for the discovery of Antarctica</a>, and by that I mean seeing the continent, is January 27, 1820, when a Russian expedition saw an ice shelf connected to Antarctica.)</p>
<p>The first paper, by advocates Wehi et al., described &#8220;evidence&#8221; that Polynesians were the first to see Antarctica in the seventh century, AD—over a thousand years before the discovery by the Russians.  They supported their claims by relying on oral legends, the &#8220;gray literature&#8221; (semi-scholarly but tendentious analyses of oral legends), and dubious interpretations of those legends. For example, the East Polynesians weren&#8217;t sailing then; the supposed boat that saw Antarctica was said to be built of human bones (and even a wooden one could not survive Antarctic waters), and the scenario relies heavily on a word almost surely translated as &#8220;the frozen sea&#8221; by the authors of the first paper below:</p>
<p>The first claim:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png"><img data-attachment-id="432351" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-7-49-29-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png" data-orig-size="1996,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 7.49.29 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-300x96.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-500x160.png" class="aligncenter wp-image-432351 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png" alt width="844" height="270" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png 1996w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-300x96.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-500x160.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-768x245.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-1536x491.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-1200x384.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-863x276.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-338x108.png 338w" data-lazy-sizes="(max-width: 844px) 100vw, 844px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432351" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-7-49-29-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png" data-orig-size="1996,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 7.49.29 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-300x96.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-500x160.png" class="aligncenter wp-image-432351" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png" alt="" width="844" height="270" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM.png 1996w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-300x96.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-500x160.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-768x245.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-1536x491.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-1200x384.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-863x276.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-7.49.29-AM-338x108.png 338w" sizes="(max-width: 844px) 100vw, 844px"  /></noscript></a></p>
<p>This claim was uncritically accepted by many in the press, including the credulous <em>Guardian</em> (click screenshot below to read):</p>
<p><a href="https://www.theguardian.com/world/2021/jun/11/new-zealands-maori-may-have-been-first-to-discover-antarctica-study-suggests"><img data-attachment-id="432358" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-04-47-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png" data-orig-size="1270,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.04.47 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-300x78.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-500x130.png" class="aligncenter wp-image-432358 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png" alt width="681" height="177" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png 1270w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-300x78.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-500x130.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-768x200.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-1200x312.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-863x224.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-416x108.png 416w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432358" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-04-47-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png" data-orig-size="1270,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.04.47 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-300x78.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-500x130.png" loading="lazy" class="aligncenter wp-image-432358" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png" alt="" width="681" height="177" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM.png 1270w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-300x78.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-500x130.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-768x200.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-1200x312.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-863x224.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.04.47-AM-416x108.png 416w" sizes="(max-width: 681px) 100vw, 681px"  /></noscript></a></p>
<p>A rebuttal (a &#8220;short communication&#8221;), written by a group including Māori scholars, was then published in the same journal. It pointed out all the problems noted above: the use of orally transmitted legends (not written down until the mid-19th century), the improbability of Polynesian sailing vessels (especially ones made of human bones) making it to Antarctic waters; the fact that East Polynesians weren&#8217;t sailing in the seventh century; that there is no archaeological evidence of their voyages, much less incursion into Antarctic waters; and the likelihood that the crucial phrase translated as &#8220;the frozen sea&#8221; probably meant &#8220;sea foam&#8221; instead. Here&#8217;s the rebuttal paper by Anderson et al.</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png"><img data-attachment-id="432356" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-01-49-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png" data-orig-size="2192,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.01.49 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-300x80.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-500x134.png" class="aligncenter wp-image-432356 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png" alt width="787" height="211" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png 2192w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-300x80.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-500x134.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-768x206.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-1536x412.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-2048x549.png 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-1200x322.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-863x231.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-403x108.png 403w" data-lazy-sizes="(max-width: 787px) 100vw, 787px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432356" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-01-49-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png" data-orig-size="2192,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.01.49 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-300x80.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-500x134.png" loading="lazy" class="aligncenter wp-image-432356" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png" alt="" width="787" height="211" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM.png 2192w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-300x80.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-500x134.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-768x206.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-1536x412.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-2048x549.png 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-1200x322.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-863x231.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.01.49-AM-403x108.png 403w" sizes="(max-width: 787px) 100vw, 787px"  /></noscript></a></p>
<p>This &#8220;rebuttal&#8221; was handled very oddly by the Royal Society of New Zealand (more on that below). The original authors then responded, but in <em><a href="https://www.nature.com/articles/s41559-021-01466-4">Nature Ecology and Evolution</a></em>, which also included the dubious claim of Polynesian discovery of Antarctica in its timeline below (click to read):</p>
<p><a href="https://www.nature.com/articles/s41559-021-01466-4"><img data-attachment-id="432360" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-09-02-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png" data-orig-size="1672,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.09.02 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-300x94.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-500x157.png" class="aligncenter wp-image-432360 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png" alt width="705" height="222" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png 1672w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-300x94.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-500x157.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-768x242.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-1536x483.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-1200x378.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-863x271.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-343x108.png 343w" data-lazy-sizes="(max-width: 705px) 100vw, 705px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432360" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-09-02-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png" data-orig-size="1672,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.09.02 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-300x94.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-500x157.png" loading="lazy" class="aligncenter wp-image-432360" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png" alt="" width="705" height="222" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM.png 1672w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-300x94.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-500x157.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-768x242.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-1536x483.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-1200x378.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-863x271.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.09.02-AM-343x108.png 343w" sizes="(max-width: 705px) 100vw, 705px"  /></noscript></a></p>
<p>From Figure One of the <em>Nature E&amp;E</em> paper (my emphasis, click to enlarge). Doesn&#8217;t anybody review papers any more, or are standards simply more lax when indigenous &#8220;ways of knowing&#8221; are involved? The box encloses a statement that is surely false. Come <em>on</em>, <em>Nature</em>!</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png"><img data-attachment-id="432362" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-11-26-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png" data-orig-size="2310,1186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.11.26 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-300x154.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-500x257.png" class="aligncenter wp-image-432362 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png" alt width="834" height="428" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png 2310w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-300x154.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-500x257.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-768x394.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-1536x789.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-2048x1051.png 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-1200x616.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-863x443.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-210x108.png 210w" data-lazy-sizes="(max-width: 834px) 100vw, 834px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432362" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-11-26-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png" data-orig-size="2310,1186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.11.26 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-300x154.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-500x257.png" loading="lazy" class="aligncenter wp-image-432362" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png" alt="" width="834" height="428" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM.png 2310w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-300x154.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-500x257.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-768x394.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-1536x789.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-2048x1051.png 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-1200x616.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-863x443.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.11.26-AM-210x108.png 210w" sizes="(max-width: 834px) 100vw, 834px"  /></noscript></a></p>
<p>Now<em> The Listener</em> (site of the original fight about whether <em>mātauranga Māori </em>should be taught in NZ science classes alongside real science) has just reprised the whole controversy and added some new comments by the authors as well as some material about how the &#8220;rebuttal&#8221; got published. That article is below, and there&#8217;s no free link.</p>
<p>The authors of the original paper appear to have backed off their claim about Polynesians discovering Antarctica in the seventh century, but the critics are saying that the fight is useless anyway because much of <em>mātauranga Māori</em> isn&#8217;t really evidence-based science, though part of it <em>could</em> be. (Yes, it&#8217;s confusing.)</p>
<p>Click to read, or make a judicious inquiry for a copy, as I can&#8217;t copy excerpts from this <em>Listener</em> article:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png"><img data-attachment-id="432343" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/img_0759/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0759" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-225x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-500x667.png" class="aligncenter size-full wp-image-432343 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png" alt width="960" height="1280" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-225x300.png 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-500x667.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-768x1024.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-900x1200.png?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-600x800.png?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-300x400.png?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-150x200.png?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-863x1151.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-81x108.png 81w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432343" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/img_0759/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0759" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-225x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-500x667.png" loading="lazy" class="aligncenter size-full wp-image-432343" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png" alt="" width="960" height="1280" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759.png 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-225x300.png 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-500x667.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-768x1024.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-900x1200.png?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-600x800.png?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-300x400.png?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-150x200.png?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-863x1151.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0759-81x108.png 81w" sizes="(max-width: 960px) 100vw, 960px"  /></noscript></a></p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png"><img data-attachment-id="432344" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/img_0761/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0761" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-225x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-500x667.png" class="aligncenter size-full wp-image-432344 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png" alt width="960" height="1280" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-225x300.png 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-500x667.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-768x1024.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-900x1200.png?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-600x800.png?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-300x400.png?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-150x200.png?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-863x1151.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-81x108.png 81w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432344" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/img_0761/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0761" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-225x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-500x667.png" loading="lazy" class="aligncenter size-full wp-image-432344" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png" alt="" width="960" height="1280" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761.png 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-225x300.png 225w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-500x667.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-768x1024.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-900x1200.png?crop=1 900w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-600x800.png?crop=1 600w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-300x400.png?crop=1 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-150x200.png?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-863x1151.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/IMG_0761-81x108.png 81w" sizes="(max-width: 960px) 100vw, 960px"  /></noscript></a></p>
<p>A few quotes:. In the first, one of the original authors backs off:</p>
<blockquote><p>Dr. Priscilla Wehi said it wasn&#8217;t about which humans were in Antarctica first, but about &#8220;linkages that have gone on for many hundreds of years and will go on into the future.&#8221;</p></blockquote>
<p>She&#8217;s not telling the truth. If you read the original paper, there&#8217;s a large section supporting the claim that Polynesians saw Antarctica first, tendered as a tribute to their endeavors and to the equality of Western and Polynesian &#8220;science&#8221;. And certainly the <em>world press</em> interpreted the article as meaning that!</p>
<p><em>The Listener</em> notes that &#8220;the two papers&#8221; (original and rebuttal) &#8220;used totally different research methodologies.&#8221;  That of Wehi et al &#8220;looked at oral histories as well as &#8216;grey literature,&#8217; described as &#8216;research, reports, technical documents, and other material published by organisations outside common academic and commercial publishing channels.&#8221; In other words, Wehi et al. used transcribed oral legends spread as a kind of conspiracy theory.</p>
<p>There&#8217;s also this:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png"><img data-attachment-id="432369" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-23-12-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png" data-orig-size="538,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.23.12 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-300x204.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-500x340.png" class="aligncenter wp-image-432369 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png" alt width="348" height="237" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png 538w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-300x204.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-500x340.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-159x108.png 159w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432369" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-23-12-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png" data-orig-size="538,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.23.12 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-300x204.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-500x340.png" loading="lazy" class="aligncenter wp-image-432369" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png" alt="" width="348" height="237" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM.png 538w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-300x204.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-500x340.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.23.12-AM-159x108.png 159w" sizes="(max-width: 348px) 100vw, 348px"  /></noscript></a></p>
<p>When you fail to produce convincing evidence, you just assert that you weren&#8217;t <em>really</em> making a truth claim, but simply showing how legends work their way into modern practice. One thing the advocates of <em><a href="https://en.wikipedia.org/wiki/M%C4%81tauranga_M%C4%81ori">mātauranga Māori</a> l</em>ove to argue is that its superiority to Western science lies in <em>mātauranga Māori&#8217;s </em>ability to show that everything in the Universe is connected. Well, physics shows that, too, but as Dick Lewontin once said, the troubling of a star doesn&#8217;t mean he has to take that into account when digging in his garden.</p>
<p>In the section below, the first author of the rebuttal makes a crucial admission (<em>matauranga Maori</em> isn&#8217;t the same thing as science), but also claims that sometimes we <em>should</em> accept historical claims from legend—presumably only when these are supported by empirical investigation—i.e., science writ large!</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png"><img data-attachment-id="432378" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-31-30-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png" data-orig-size="824,1646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.31.30 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-150x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-500x999.png" class="aligncenter wp-image-432378 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png" alt width="351" height="701" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png 824w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-150x300.png 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-500x999.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-768x1534.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-769x1536.png 769w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-54x108.png 54w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432378" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-31-30-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png" data-orig-size="824,1646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.31.30 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-150x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-500x999.png" loading="lazy" class="aligncenter wp-image-432378" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png" alt="" width="351" height="701" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM.png 824w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-150x300.png 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-500x999.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-768x1534.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-769x1536.png 769w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.31.30-AM-54x108.png 54w" sizes="(max-width: 351px) 100vw, 351px"  /></noscript></a><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png"><img data-attachment-id="432376" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-30-26-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png" data-orig-size="828,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.30.26 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-300x296.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-500x494.png" class="aligncenter wp-image-432376 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png" alt width="348" height="344" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png 828w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-300x296.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-500x494.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-768x759.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-109x108.png 109w" data-lazy-sizes="(max-width: 348px) 100vw, 348px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432376" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-30-26-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png" data-orig-size="828,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.30.26 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-300x296.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-500x494.png" loading="lazy" class="aligncenter wp-image-432376" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png" alt="" width="348" height="344" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM.png 828w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-300x296.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-500x494.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-768x759.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.30.26-AM-109x108.png 109w" sizes="(max-width: 348px) 100vw, 348px"  /></noscript></a></p>
<p>I&#8217;m not sure what Anderson means by saying that <em>mātauranga Māori </em> is a &#8220;different form of knowledge and understanding than science.&#8221; The <em>understanding</em> of legends may differ from how we understand science, but Anderson needs to realize that &#8220;knowledge&#8221; means the general acceptance of truth ascertained by empirical methods&#8221;—i.e., by science.</p>
<p>And yes, some legends may be true—but not this one. In the first paragraph above the authors show why <em>mātauranga Māori </em>should <em>not</em> be taught alongside science in New Zealand schools as an equally valid form of knowledge. Nevertheless, this is going to happen some day, all because the Woke, fearful of looking like racists, are afraid of rejecting indigenous ways of knowing as science.</p>
<p>The new <em>Listener</em> article gives more reasons why Anderson et al. find the legend of Antarctic-discovering Polynesians in conflict with empirical evidence.</p>
<p>Finally, there&#8217;s a bit about how the Royal Society of New Zealand treated the Wehi et al. claim and the Anderson et al. rebuttal differently. If you&#8217;ve followed my reporting on this, you&#8217;ll know that the Royal Society of New Zealand is a pack of slippery eels, trying to pretend they&#8217;re a scientific organization while at the same time trying not to offend the Māori and their claims of having &#8220;other ways of knowing.&#8221; I&#8217;m sorry, but those other ways of knowing are sometimes wrong, and the Antarctic claim is one example.</p>
<p>Here&#8217;s how the Listener describes the preferential treatment given to papers on <em>mātauranga Māori </em>as opposed to refutations of those papers:</p>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png"><img data-attachment-id="432386" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-39-13-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png" data-orig-size="848,1678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.39.13 AM" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-152x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-500x989.png" class="aligncenter wp-image-432386 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png" alt width="389" height="770" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png 848w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-152x300.png 152w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-500x989.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-768x1520.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-776x1536.png 776w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-55x108.png 55w" data-lazy-sizes="(max-width: 389px) 100vw, 389px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="432386" data-permalink="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/screen-shot-2022-08-11-at-8-39-13-am/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png" data-orig-size="848,1678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2022-08-11 at 8.39.13 AM" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-152x300.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-500x989.png" loading="lazy" class="aligncenter wp-image-432386" src="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png" alt="" width="389" height="770" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM.png 848w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-152x300.png 152w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-500x989.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-768x1520.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-776x1536.png 776w, https://whyevolutionistrue.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-11-at-8.39.13-AM-55x108.png 55w" sizes="(max-width: 389px) 100vw, 389px"  /></noscript></a></p>
<p>I&#8217;m not aware of any scientific organizations that sends critiques of a paper out to the authors of that paper for review. Yes, if the critique is accepted, then the original authors may be given it and afforded a chance to respond. But that&#8217;s not how the RSNZ rolls. What they did is certainly not &#8220;a best practice&#8221; for reviewing papers. As usual, the spokesperson for the RSNZ lies, saying that they just followed what is normal. They didn&#8217;t.</p>
<p>The slippery behavior of the Royal Society is one reason why <a href="https://whyevolutionistrue.com/2022/03/18/nola-and-cooper-resign-from-new-zealands-royal-society-after-being-exculpated-for-criticizing-indigenous-ways-of-knowing-as-science/">two of its Fellows resigned</a> after they were &#8220;investigated&#8221; for arguing that <em>mātauranga Māori </em>was not the same thing as science.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" data-text="Once again: did the Maori discover Antarctica?" data-via="Evolutionistrue" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Once%20again%3A%20did%20the%20Maori%20discover%20Antarctica%3F&body=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="a276fd86eb" data-email-share-track-url="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Posted on <a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" rel="bookmark"><time class="entry-date published" datetime="2022-08-11T09:30:48-05:00">August 11, 2022</time><time class="updated" datetime="2022-08-11T10:38:33-05:00">August 11, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://whyevolutionistrue.com/author/whyevolutionistrue/">whyevolutionistrue</a></span></span></span><span class="cat-links">Posted in <a href="https://whyevolutionistrue.com/category/ways-of-knowing/" rel="category tag">"ways of knowing"</a>, <a href="https://whyevolutionistrue.com/category/science-publishing/" rel="category tag">science publishing</a>, <a href="https://whyevolutionistrue.com/category/scientists-behaving-badly/" rel="category tag">scientists behaving badly</a></span>			Posted at 9:30 am	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/08/11/readers-wildlife-photos-1634/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Readers&#8217; wildlife photos</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/08/11/frisky-is-back-2/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Frisky is back!</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			18 thoughts on &ldquo;<span>Once again: did the Maori discover Antarctica?</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-2009182" class="comment even thread-even depth-1">
			<article id="div-comment-2009182" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn"><a href='http://romscornerhome.wordpress.com' rel='external nofollow ugc' class='url'>rom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009182"><time datetime="2022-08-11T09:44:09-05:00">August 11, 2022 at 9:44 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I am somehow reminded of Velikovsky. Myth dictates reality.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009182#respond' data-commentid="2009182" data-postid="432339" data-belowelement="div-comment-2009182" data-respondelement="respond" data-replyto="Reply to rom" aria-label='Reply to rom'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009183" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2009183" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cfb044547faca930aec278786c2f184?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn"><a href='http://romscornerhome.wordpress.com' rel='external nofollow ugc' class='url'>rom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009183"><time datetime="2022-08-11T09:46:15-05:00">August 11, 2022 at 9:46 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I am reminded of Velikovsky. Myth dictates reality.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009183#respond' data-commentid="2009183" data-postid="432339" data-belowelement="div-comment-2009183" data-respondelement="respond" data-replyto="Reply to rom" aria-label='Reply to rom'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009186" class="comment even depth-2 parent">
			<article id="div-comment-2009186" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ccc40706d9e0e8e6bfc782f265b3afed?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ccc40706d9e0e8e6bfc782f265b3afed?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ccc40706d9e0e8e6bfc782f265b3afed?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ccc40706d9e0e8e6bfc782f265b3afed?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccc40706d9e0e8e6bfc782f265b3afed?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">j e</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009186"><time datetime="2022-08-11T10:05:01-05:00">August 11, 2022 at 10:05 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Once upon a time, it was fashionable, in some quarters, to claim that a significant knowledge of astronomy existed centuries ago amongst the Dogon people of what is now Mali.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009186#respond' data-commentid="2009186" data-postid="432339" data-belowelement="div-comment-2009186" data-respondelement="respond" data-replyto="Reply to j e" aria-label='Reply to j e'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009189" class="comment odd alt depth-3">
			<article id="div-comment-2009189" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Jared Miller</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009189"><time datetime="2022-08-11T10:19:17-05:00">August 11, 2022 at 10:19 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>But &#8220;significant knowledge of astronomy&#8221; is found among essentially all cultures, including the Dogon. (Depending, of course, on what is meant by the vague &#8220;significant&#8221;.)<br />
The debate in this case has been whether the Dogon possessed astronomical knowledge that they could not have had without modern technology, i.e. telescopes, and if so, whether they had gotten it from outside (European or Arabian) contacts, or, if you listen to the loonies, from extraterrestrials.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009189#respond' data-commentid="2009189" data-postid="432339" data-belowelement="div-comment-2009189" data-respondelement="respond" data-replyto="Reply to Jared Miller" aria-label='Reply to Jared Miller'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009211" class="comment even depth-3">
			<article id="div-comment-2009211" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Nicolaas Stempels</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009211"><time datetime="2022-08-11T13:13:52-05:00">August 11, 2022 at 1:13 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I always liked the creation myth (one of several as far asI can gather) of the Dogon: first he created the raffia straw for the skirts of the men, then he created the textile for the dress of the woman and then he created a basket to put the food in.<br />
One, two and three dimensions. Not bad.<br />
Note, I like that creation myth, not really their social norms.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009211#respond' data-commentid="2009211" data-postid="432339" data-belowelement="div-comment-2009211" data-respondelement="respond" data-replyto="Reply to Nicolaas Stempels" aria-label='Reply to Nicolaas Stempels'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2009184" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-2009184" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/62d3a20f203d834993bf41e10920d36d?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/62d3a20f203d834993bf41e10920d36d?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/62d3a20f203d834993bf41e10920d36d?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/62d3a20f203d834993bf41e10920d36d?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/62d3a20f203d834993bf41e10920d36d?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Eric</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009184"><time datetime="2022-08-11T09:53:17-05:00">August 11, 2022 at 9:53 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beware of people who describe modern science as &#8220;Western&#8221; science.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009184#respond' data-commentid="2009184" data-postid="432339" data-belowelement="div-comment-2009184" data-respondelement="respond" data-replyto="Reply to Eric" aria-label='Reply to Eric'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009203" class="comment even depth-2">
			<article id="div-comment-2009203" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ff1370c0c18fc628f781d463790ead68?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ff1370c0c18fc628f781d463790ead68?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ff1370c0c18fc628f781d463790ead68?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ff1370c0c18fc628f781d463790ead68?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff1370c0c18fc628f781d463790ead68?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">S</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009203"><time datetime="2022-08-11T11:54:04-05:00">August 11, 2022 at 11:54 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The language around me has already shifted beyond this. People are using the label “Western” now in NZ, proudly, as a statement of their comfort with (“Western”) science, and to distinguish it from MM. The label “Non-Western” is not much used by supporters of MM, but is more often used by defenders of “Western” traditions, lumping a range of non-western traditions together. The MM supporters are very careful to look globally for other traditions, drumming up a broad, anti-colonial “narrative”.</p>
<p>I wonder if we’ll soon hear of “Western-adjacent” science in this space</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009203#respond' data-commentid="2009203" data-postid="432339" data-belowelement="div-comment-2009203" data-respondelement="respond" data-replyto="Reply to S" aria-label='Reply to S'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2009187" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2009187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2c64e9f57aaa25a93913d8406d74198?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Jared Miller</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009187"><time datetime="2022-08-11T10:08:39-05:00">August 11, 2022 at 10:08 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Reminds me of an online BBC article from Jan. 27, 2022, entitled &#8220;Is the Pilbara the oldest place on Earth?&#8221; </p>
<p>In the first two paragraphs one reads, &#8220;Dating to around 3.6 billion years ago, the Pilbara region of Western Australia is home to the fossilised evidence of the Earth&#8217;s oldest lifeforms.</p>
<p>&#8220;In recent years, science has confirmed what Aboriginal Australians, the world&#8217;s oldest continuous living culture, always knew: the Pilbara region of Western Australia is among the oldest places on Earth.&#8221;</p>
<p>And further down: &#8220;The Pilbara is still revealing new secrets about early conditions on Earth and the life of the region&#8217;s first inhabitants. While new discoveries about how long the Pilbara has been continuously inhabited surprise scientists, to indigenous people, it is something they have always known.&#8221;</p>
<p>Thus two completely different &#8220;ways of knowing&#8221; &#8212; to use the hip term &#8211;, not to mention what it is that is actually believed and/or known, are presented as if they were comparable, which is very misleading.</p>
<p>I do think that the roots of this approach, or some of the many roots, consist of an attempt to get away from old, and indeed wrong-headed and damaging, approaches, which basically thought of &#8220;our ways&#8221; as good, scientific, rational, etc. and &#8220;their ways&#8221; as primitive, barbaric, stupid, irrational, etc. But having a great and loving respect for other cultures does not necessarily mean that they are the same on all accounts, and therein lies the primary error, in my view. I see this quite often in my own field, Ancient Near Eastern studies.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009187#respond' data-commentid="2009187" data-postid="432339" data-belowelement="div-comment-2009187" data-respondelement="respond" data-replyto="Reply to Jared Miller" aria-label='Reply to Jared Miller'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009193" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2009193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Sastra</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009193"><time datetime="2022-08-11T10:58:54-05:00">August 11, 2022 at 10:58 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The difference in the Māori “ways of knowing” seems to highlight their superior performance in “ways of colonizing.” Keep it short &amp; simple, leave no colonizers, displace or distress no indigenous people, and modestly mention it only in legend. Now THAT’S a Colonialism we can all support!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009193#respond' data-commentid="2009193" data-postid="432339" data-belowelement="div-comment-2009193" data-respondelement="respond" data-replyto="Reply to Sastra" aria-label='Reply to Sastra'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009199" class="comment odd alt depth-2">
			<article id="div-comment-2009199" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Rich+T</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009199"><time datetime="2022-08-11T11:35:46-05:00">August 11, 2022 at 11:35 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The Moriori might disagree with your assessment&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009199#respond' data-commentid="2009199" data-postid="432339" data-belowelement="div-comment-2009199" data-respondelement="respond" data-replyto="Reply to Rich+T" aria-label='Reply to Rich+T'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2009194" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2009194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">JezGrove</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009194"><time datetime="2022-08-11T10:59:00-05:00">August 11, 2022 at 10:59 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That <i>Nature Ecology and Evolution</i> paper&#8217; Figure 1 is something else!. &#8220;These narratives are embedded in the night sky constellations&#8221;? Really?!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009194#respond' data-commentid="2009194" data-postid="432339" data-belowelement="div-comment-2009194" data-respondelement="respond" data-replyto="Reply to JezGrove" aria-label='Reply to JezGrove'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009197" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-2009197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Jon Gallant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009197"><time datetime="2022-08-11T11:30:24-05:00">August 11, 2022 at 11:30 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Although Ross, Amundsen, Fridtjof Nansen, and Robert Peary are conventionally credited with arctic exploration and reaching the north pole, my own study of grey literature reveals that a Jew did so before them.  This was Solomon Gursky, the sole survivor of the Franklin expedition of the 1840s.  Solomon took up life among the local people, fathering a generation of Jewish Eskimos in the Canadian Arctic Archipelago.   His story is recounted in &#8220;Solomon Gursky Was Here&#8221; (1989), part of the tradition of Canadian legends (or matauranga maple leaf) collected by Mordecai Richler.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009197#respond' data-commentid="2009197" data-postid="432339" data-belowelement="div-comment-2009197" data-respondelement="respond" data-replyto="Reply to Jon Gallant" aria-label='Reply to Jon Gallant'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009201" class="comment even depth-2 parent">
			<article id="div-comment-2009201" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Rich+T</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009201"><time datetime="2022-08-11T11:46:26-05:00">August 11, 2022 at 11:46 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>At first I didn&#8217;t realize you were pulling our collective legs! But then I see that the book is fiction. Is it worth a read?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009201#respond' data-commentid="2009201" data-postid="432339" data-belowelement="div-comment-2009201" data-respondelement="respond" data-replyto="Reply to Rich+T" aria-label='Reply to Rich+T'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009204" class="comment odd alt depth-3">
			<article id="div-comment-2009204" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">JezGrove</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009204"><time datetime="2022-08-11T11:57:56-05:00">August 11, 2022 at 11:57 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The NYT review is fairly positive: <a href="https://archive.nytimes.com/www.nytimes.com/books/97/12/21/home/richler-gursky.html" rel="nofollow ugc">https://archive.nytimes.com/www.nytimes.com/books/97/12/21/home/richler-gursky.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009204#respond' data-commentid="2009204" data-postid="432339" data-belowelement="div-comment-2009204" data-respondelement="respond" data-replyto="Reply to JezGrove" aria-label='Reply to JezGrove'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009206" class="comment even depth-3 parent">
			<article id="div-comment-2009206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Jon Gallant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009206"><time datetime="2022-08-11T12:15:28-05:00">August 11, 2022 at 12:15 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Some consider it Richler&#8217;s best, and I guarantee it is his funniest.  A brilliant takeoff on a whole<br />
series of cultural traditions&#8212;Jewish, Canadian, British family saga, and even (if I remember right) some Irishry.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009206#respond' data-commentid="2009206" data-postid="432339" data-belowelement="div-comment-2009206" data-respondelement="respond" data-replyto="Reply to Jon Gallant" aria-label='Reply to Jon Gallant'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2009207" class="comment odd alt depth-4">
			<article id="div-comment-2009207" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee69ab36fea0ad8cf2649f48a70c5309?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Rich+T</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009207"><time datetime="2022-08-11T12:35:23-05:00">August 11, 2022 at 12:35 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sounds great &#8212; but alas, no Kindle version!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009207#respond' data-commentid="2009207" data-postid="432339" data-belowelement="div-comment-2009207" data-respondelement="respond" data-replyto="Reply to Rich+T" aria-label='Reply to Rich+T'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2009208" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2009208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/9ff3fa1e7649f567c2d8df00651bb907?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/9ff3fa1e7649f567c2d8df00651bb907?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ff3fa1e7649f567c2d8df00651bb907?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/9ff3fa1e7649f567c2d8df00651bb907?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ff3fa1e7649f567c2d8df00651bb907?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Martin Stubbs</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009208"><time datetime="2022-08-11T12:37:57-05:00">August 11, 2022 at 12:37 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Based on their encounters with Moas in New Zealand, I would have thought that if the Maori had discovered Antarctica they would have eaten all the penguins before resorting to cannibalism.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009208#respond' data-commentid="2009208" data-postid="432339" data-belowelement="div-comment-2009208" data-respondelement="respond" data-replyto="Reply to Martin Stubbs" aria-label='Reply to Martin Stubbs'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2009209" class="comment odd alt thread-even depth-1">
			<article id="div-comment-2009209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">StephenB</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009209"><time datetime="2022-08-11T12:54:44-05:00">August 11, 2022 at 12:54 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;ve been fascinated by reading Jerry&#8217;s series on MM. I&#8217;m taken back to my college days 40 years ago, when I took a bunch of anthropology courses. One that I enjoyed very much was on the Pacific Islanders. I don&#8217;t remember hearing anything in that course about the Polynesians discovering Antarctica.<br />
An important lesson I learned from my study of anthropology was the distinction of emic and etic. It seems that these proponents of MM have erased the etic and are basing their &#8220;science&#8221; solely on the emic.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/?replytocom=2009209#respond' data-commentid="2009209" data-postid="432339" data-belowelement="div-comment-2009209" data-respondelement="respond" data-replyto="Reply to StephenB" aria-label='Reply to StephenB'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/11/once-again-did-the-maori-discover-antarctica/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&#038;postid=432339&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=cc74a8fae1&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.3-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0c4f5593a8925879c6d2d359c6f84946df110680#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/about/">Author Website</a></li>
<li><a href="https://ecologyandevolution.uchicago.edu/admin/person/jerry-coyne" title="Research Program at the University of Chicago" target="_blank" rel="noopener">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/books/faith-vs-fact-why-science-and-religion-are-incompatible/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" /></noscript></a></li>
<li><a href="https://whyevolutionistrue.com/books/why-evolution-is-true/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" /></noscript></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1DCto3U" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/1BjodGr" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1ElhM3r" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1ElhY2F" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1FXYcLB" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1JnHcUo" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/1A36GQN" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1zlmXNj" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1A35Y67" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/19sHhGz" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1DCkvqK" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1vCtSjy" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1AijRfu" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1FXY8LZ" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/19sInC0" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1AOhhQi" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
			</ul>
		</div></div></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/">Home</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Email Subscription</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Sign me up!						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 73,444 other subscribers				</div>
						</div>
			
</aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h2 class="widget-title">Search:</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://whyevolutionistrue.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post" /></form></div></div></aside><aside id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h2>		<ul class='tweets'>
		
			<li>
			Frisky is back! <a href="https://whyevolutionistrue.com/2022/08/11/frisky-is-back-2/"> whyevolutionistrue.com/2022/08/11/fri…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1557755169575682048" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

					</ul>
				<a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-link-color='#0074d9' data-text-color='#222222'>Follow @evolutionistrue</a>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.com/2022/08/11/frisky-is-back-2/">Frisky is back!</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/" aria-current="page">Once again: did the Maori discover Antarctica?</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/08/11/readers-wildlife-photos-1634/">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/08/11/thursday-hili-dialogue-397/">Thursday: Hili dialogue</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/08/10/the-bears-are-eating-well-today/">The bears are eating well today</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="John Conoboy" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstexttop" style="">John Conoboy on <a href="https://whyevolutionistrue.com/2022/08/11/thursday-hili-dialogue-397/#comment-2009213">Thursday: Hili dialogue</a></td></tr><tr><td title="John Conoboy" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b477caad40156dc124df8d93866cdbe?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">John Conoboy on <a href="https://whyevolutionistrue.com/2022/08/11/thursday-hili-dialogue-397/#comment-2009212">Thursday: Hili dialogue</a></td></tr><tr><td title="Nicolaas Stempels" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Nicolaas Stempels on <a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009211">Once again: did the Maori disc&hellip;</a></td></tr><tr><td title="Lee Jussim" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://sites.rutgers.edu/lee-jussim/" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/5e6174b957f8961a7193451e4f6e826e?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5e6174b957f8961a7193451e4f6e826e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5e6174b957f8961a7193451e4f6e826e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5e6174b957f8961a7193451e4f6e826e?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e6174b957f8961a7193451e4f6e826e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://sites.rutgers.edu/lee-jussim/" rel="nofollow">Lee Jussim</a> on <a href="https://whyevolutionistrue.com/2022/08/10/a-psychology-society-requires-dei-statements-to-accompany-proposals-to-give-talks-at-the-annual-meeting/#comment-2009210">A psychology society requires&hellip;</a></td></tr><tr><td title="StephenB" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/39055cbd24211a9e8c841c909f79efff?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">StephenB on <a href="https://whyevolutionistrue.com/2022/08/11/once-again-did-the-maori-discover-antarctica/#comment-2009209">Once again: did the Maori disc&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.com/2022/08/'> August 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/07/'> July 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/06/'> June 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/05/'> May 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/04/'> April 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/03/'> March 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/02/'> February 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/01/'> January 2022 </option>
	<option value='https://whyevolutionistrue.com/2021/12/'> December 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/11/'> November 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/10/'> October 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/09/'> September 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/08/'> August 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/07/'> July 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/06/'> June 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/05/'> May 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/04/'> April 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/03/'> March 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/02/'> February 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/01/'> January 2021 </option>
	<option value='https://whyevolutionistrue.com/2020/12/'> December 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/11/'> November 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/10/'> October 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/09/'> September 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/08/'> August 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/07/'> July 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/06/'> June 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/05/'> May 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/04/'> April 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/03/'> March 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/02/'> February 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/01/'> January 2020 </option>
	<option value='https://whyevolutionistrue.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><A href="http://whyevolutionistrue.com/archives/">The Archive</a></div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/da-roolz/" target="C" rel="noopener">Da Roolz! (Commenting Guidelines)</a></div>
		</aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/2022/04/16/how-to-send-me-wildlife-photos/" target="D" rel="noopener">How to send me wildlife photos</a></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/cat-confessions-competition-all-entries/" target="C" rel="noopener">Cat Confessions Contest: all entries</a></div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/halloween-black-cat-parade/" target="C" rel="noopener">Halloween Black Cat Parade</a></div>
		</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202232"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-4be95233f5b37a8502f7f21bfa5ebad2' href='https://whyevolutionistrue.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJyNkN1OwzAMhV+INCChDi4QT8EDZKnbuU3sYCcbfXvadRLT1rHdWLL9Hf+cQzKeKQNlm0LpkNR63gb2g9oGNdv+r2AcYXQZmapenw7XyqmUOAS1x2h6vcGplwkwmZN1qpB13tJ/F5CxWnpfqYp4uSbvIMJ8TkACJ7OI3B67tZNWWB0wmSkdTMu+qGnx576oLeTn8ZevrM3HBrZOTiCSD6UBXQyMcRIZgRTGs8fOmaPZe6CGxQp0QCAusxgplDHCA6rF/bHFEP6jd8yDnoDP+PFSv77Xm7d68/wLKhTFzQ=='></script>
<script src='https://whyevolutionistrue.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/whyevolutionistrue.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","nonce":"6063f369c5","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJytzc0OgjAMB/AXcgwlGC7GRyFlq6SwD7J2EH16iYrxYrx4avpv++syKRODYBA9udxTYD2gTGDGrbYzBhuThizRgwiZbaIc3K6KPPTI2hKLplVKjEYoBhU7xjRjKgbeLX998xH8wFsKRneZnNUGUsyM7s1uQeEpfGFgJPYoT+bVqEt6bNn15uxP+2PdNPWhrMo7pMx+SQ=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=432339&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=cc74a8fae1&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0c4f5593a8925879c6d2d359c6f84946df110680#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=432339&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=cc74a8fae1&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0c4f5593a8925879c6d2d359c6f84946df110680#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F08%2F11%2Fonce-again-did-the-maori-discover-antarctica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.3',blog:'6177163',post:'432339',tz:'-5',srv:'whyevolutionistrue.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '6177163', '432339' ]);
</script>

</body>
</html>
<!--
	generated 83 seconds ago
	generated in 0.148 seconds
	served from batcache in 0.002 seconds
	expires in 217 seconds
-->
