<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whyevolutionistrue.com/xmlrpc.php">

<title>Readers&#8217; wildlife lesson &#8211; Why Evolution Is True</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uXzdXdQrsPXbMMnBLccjHj23PvhdX8v8BK_Qs8BbKXE" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Readers&#8217; wildlife lesson Comments Feed" href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whyevolutionistrue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-e8f2aed94781526bd1b1c5198438684e' href='https://whyevolutionistrue.com/_static/??-eJyNUlFuwjAMvdCCNU2r+Jn2g7QD7AAoTbzWkCZR7Iz19ktKYSBg8NPGzvOzn192UZE3LltkMMxgiQVaF8xWOWqTTiOwjA4XA/lFATztojLBC3qB6HJHnsHpMWRRXSI7g2fgkXnDMKAljQ6HWnkaxFKOSTnstBlP29ysLnen8bXRhqwO0+2iCQP38I3ehgQ6Sxi0CBkQ/JE9k9qR7VDUNP1+EXOmYm7pLqkYnGOYvqqgbiHZpAJREiJoZpR9i7/sheSjFWX2GHzh4vs+mDAZx3CkWWEsqtEbKsFHWGlrR/jci2wzOVu8E+QLhdKXzVZCRx51Onf1BkiZvhJehR4m3KBEbbawLhNChx4TFQhfP94bqnJM3dRk8b2e8399+Q7mG8WF1fTAyczuzzZN6cMT+UoTv73Xbgg21zVzbovPFIWqurPoYYpeJ7STd/VIvntovxwMaadc6AKfBf+9oQNDFT6fK/R9eHtumpdls3xdNr89mZ0/' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #990001;
	border: 1px solid #990001;
}

</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://whyevolutionistrue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whyevolutionistrue.com/wp-json/wp/v2/posts/441703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whyevolutionistrue.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1QUf' />
<link rel="alternate" type="application/json+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F&#038;format=xml" />
<meta name="google-site-verification" content="yULjJpsKpH2Bas7Uft4ywRvSV1BYZq4gDbjGWxuK2kc" />	<style>img#wpstats{display:none}</style>
		<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#918e8e;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<meta name="description" content="Today we have another science-and-photo lesson from Athayde Tonhasca Júnior, whose captions are indented. I still have all the readers&#039; photos sent before, so don&#039;t worry—yours will show up eventually. (I&#039;m back in Chicago, but very fatigued.) MISANDRIST BACTERIA Athayde Tonhasca Júnior J.K. Rowling and allies are battling hard against the Twitter mob, rabid activists&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Readers&#8217; wildlife lesson" />
<meta property="og:url" content="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" />
<meta property="og:description" content="Today we have another science-and-photo lesson from Athayde Tonhasca Júnior, whose captions are indented. I still have all the readers&#8217; photos sent before, so don&#8217;t worry—yours will sho…" />
<meta property="article:published_time" content="2022-10-14T13:15:33+00:00" />
<meta property="article:modified_time" content="2022-10-14T14:03:54+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="458" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Readers&#8217; wildlife lesson" />
<meta name="twitter:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://whyevolutionistrue.com/?custom-css=7677f61e05" /></head>

<body class="post-template-default single single-post postid-441703 single-format-standard wp-custom-logo has-double-sidebar has-right-left-sidebar has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://whyevolutionistrue.com/" class="site-logo-link" rel="home" itemprop="url"><img width="427" height="108" src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" class="site-logo attachment-colinear-logo jetpack-lazy-image" alt="" loading="lazy" data-size="colinear-logo" itemprop="logo" data-attachment-id="338091" data-permalink="https://whyevolutionistrue.com/logo/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" data-orig-size="1600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png 1600w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-768x194.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1536x389.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1200x304.png 1200w" data-lazy-sizes="(max-width: 427px) 100vw, 427px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<p class="site-title"><a href="https://whyevolutionistrue.com/" rel="home">Why Evolution Is True</a></p>
									<p class="site-description">Why Evolution is True is a blog written by Jerry Coyne, centered on evolution and biology but also dealing with diverse topics like politics, culture, and cats.</p>
						</div><!-- .site-branding -->

		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/10/14/friday-hili-dialogue-394/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Friday: Hili dialogue</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/10/14/minnesota-medical-students-take-ideological-oath-including-among-other-things-to-honor-all-indigenous-ways-of-healing/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Minnesota medical students take ideological oath including, among other things, to &#8220;honor all indigenous ways of healing&#8221;</span></a></div></div>
	</nav>		<main id="main" class="site-main" role="main">

		
			

		
<article id="post-441703" class="post-441703 post type-post status-publish format-standard hentry category-insects category-readers-wildlife category-speciation">
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" rel="bookmark">Readers&#8217; wildlife lesson</a></h1><div class="date" style="color: #777777; font-size: 12px;">
	October 14, 2022 &#8226; 8:15 am</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Today we have another science-and-photo lesson from Athayde Tonhasca Júnior, whose captions are indented. I still have all the readers&#8217; photos sent before, so don&#8217;t worry—yours will show up eventually. (I&#8217;m back in Chicago, but very fatigued.)</p>
<p style="text-align: center;"><strong>MISANDRIST BACTERIA</strong></p>
<p style="text-align: center;"><strong>Athayde Tonhasca Júnior</strong></p>
<blockquote><p>J.K. Rowling and allies are battling hard against the Twitter mob, rabid activists and grovelling, dishonest academics to prevent women replaced with &#8216;birthing people&#8217; or &#8216;individuals with a cervix&#8217;, and having their spaces encroached by penis-dangling non-birthing people. But at least female <em>Homo sapiens</em> don&#8217;t have bacteria as their enemies.</p>
<p>Bacteria are single-cell organisms found practically everywhere on the planet: your body alone harbours millions of them, mostly living quietly on your skin and inside your gut. But bacteria from the genus <a href="https://en.wikipedia.org/wiki/Wolbachia"><em>Wolbachia</em></a>* have a specific niche: they spend their lives inside the cells of insects and other arthropods and are transmitted exclusively through the female germline—the cells that pass on their genetic material to the progeny.</p></blockquote>
<blockquote><p>*Insect-living <em>Wolbachia</em> comprise ten phylogenetic groups, and there&#8217;s no consensus as to whether they are lineages or species. So they are usually considered collectively: <em>Wolbachia</em>. The green dots show <em>Wolbachia</em> distribution in the tissues of some invertebrates © Pietri <em>et al</em>., 2016. <a href="https://onlinelibrary.wiley.com/doi/full/10.1002/mbo3.390">MicrobiologyOpen 5: 923–936</a>.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg"><img data-attachment-id="441706" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/1-75/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg" data-orig-size="885,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-300x189.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-500x315.jpg" class="aligncenter wp-image-441706 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg" alt width="693" height="436" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg 885w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-300x189.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-500x315.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-768x483.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-863x543.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-172x108.jpg 172w" data-lazy-sizes="(max-width: 693px) 100vw, 693px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441706" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/1-75/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg" data-orig-size="885,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-300x189.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-500x315.jpg" class="aligncenter wp-image-441706" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg" alt="" width="693" height="436" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2.jpg 885w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-300x189.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-500x315.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-768x483.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-863x543.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/1-2-172x108.jpg 172w" sizes="(max-width: 693px) 100vw, 693px"  /></noscript></a></p>
<p style="padding-left: 40px;">That&#8217;s a good strategy for those bacteria living inside a female host because they are transferred to her offspring via the eggs&#8217; nutritious and protected cyto­plasm (the gooey solution that fills each cell). But bacteria in a male host are virtually doomed: they have little chance of being transmitted because sperm cells have almost no cytoplasm. For the <em>Wolbachia</em>&#8216;s perspective, male hosts are a dangerous prospective. But these bacteria deal ruthlessly and efficiently with the problem: they make males irrelevant, or just get rid of them.</p>
<blockquote><p><em>Wolbachia</em> bacteria (bright spots) inside an egg of the parasitic wasp <em>Trichogramma kaykai</em> © <a href="https://microbewiki.kenyon.edu/index.php/Wolbachia_pipientis">Merijn Salverda &amp; Richard Stouthamer</a>, Microbe Wiki.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg"><img data-attachment-id="441707" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/2-63/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-300x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-500x500.jpg" class="aligncenter wp-image-441707 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg" alt width="626" height="626" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg 512w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-300x300.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-500x500.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-150x150.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-400x400.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-200x200.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-108x108.jpg 108w" data-lazy-sizes="(max-width: 626px) 100vw, 626px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441707" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/2-63/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-300x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-500x500.jpg" loading="lazy" class="aligncenter wp-image-441707" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg" alt="" width="626" height="626" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2.jpg 512w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-300x300.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-500x500.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-150x150.jpg?crop=1 150w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-400x400.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-200x200.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/2-2-108x108.jpg 108w" sizes="(max-width: 626px) 100vw, 626px"  /></noscript></a></p>
<blockquote><p>For some flies, beetles, wasps, moths, mites and isopods (woodlice relatives), <em>Wolbachia</em>-infected males mating with uninfected females are incapable of reproducing because the bacteria interferes with the paternal chromosomes, resulting in embryonic death. Mating with females carrying the same <em>Wolbachia</em> strain is not affected. The consequence is that <em>Wolbachia</em>-free females have lower chances of reproduction, while infected females can spread the bacteria through the population. This process, known as <em>cytoplasmic incompatibility</em>, is the most common effect of <em>Wolbachia</em>.</p>
<p>But there&#8217;s more. For some butterflies, true bugs (Hemiptera) and isopods, the bacteria turn genetic males into infertile or functional females by inhibiting the production of hormones that trigger the development of male sexual characteristics, a process known as <em>feminisation</em>. Interestingly, feminisation can be &#8216;cured&#8217; by antibiotics that kill <em>Wolbachia</em> (e.g., Narita <em>et al.</em>, 2007. <a href="https://journals.asm.org/doi/epub/10.1128/AEM.00145-07">Applied and Environmental Microbiology 73: 4332–4341</a>).</p>
<p><em>Wolbachia&#8217;</em>s cunning has no end: they take advantage of the reproductive system of Hymenoptera (bees, wasps and ants), where fertilized eggs contain two pairs of chromosomes and develop into females, whereas non-fertilized eggs contain one copy of each chromosome and develop into males. In some parasitic wasps, the number of chromosomes doubles in infected male egg cells. So voila, those eggs develop into females that reproduce asexually, giving origin to a new generation of infected female clones that can pass on the bacteria. And just like feminisation, asexuality can be &#8216;cured&#8217; by treating wasps with antibiotics or heat, which kills the bacteria. In the laboratory, antibiotic ministrations over several generations induces wasp populations to revert to a sexually reproductive mode (e.g., Stouthamer <em>et al</em>., 1990. <a href="https://www.pnas.org/doi/pdf/10.1073/pnas.87.7.2424">Proceedings of the National Academy of Sciences 87: 2424-2427</a>).</p>
<p>A tiny <em>Trichogramma</em> <em>dendroliti</em> wasp laying eggs inside a moth egg. Some species in the genus are entirely female © <a href="https://commons.wikimedia.org/wiki/File:Female_of_Trichogramma_dendrolimi_on_egg_of_armyworm_(Noctuidae),_photo_was_taken_by_Dr_Victor_Fursov.jpg">Victor Fursov</a>, Wikimedia Commons.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg"><img data-attachment-id="441710" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/3-47/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg" data-orig-size="750,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-300x240.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-500x400.jpg" class="aligncenter size-full wp-image-441710 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg" alt width="750" height="600" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg 750w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-300x240.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-500x400.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-135x108.jpg 135w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441710" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/3-47/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg" data-orig-size="750,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-300x240.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-500x400.jpg" loading="lazy" class="aligncenter size-full wp-image-441710" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg" alt="" width="750" height="600" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1.jpg 750w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-300x240.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-500x400.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/3-1-135x108.jpg 135w" sizes="(max-width: 750px) 100vw, 750px"  /></noscript></a></p>
<blockquote><p>Last but not least, <em>Wolbachia</em> may resort to outright homicide: infected males of some beetles and butterflies are killed during embryonic or larval stages, resulting in populations heavily skewed towards females.</p>
<p>The mechanisms used by <em>Wolbachia</em> to manipulate their hosts remain largely unknown and speculative, even though this is a hot research topic. By whatever device,<em> Wolbachia</em> take control of their hosts&#8217; reproduction for their own benefit, so they spread quickly throughout the population wherever they are introduced. [<strong>JAC</strong>: This manipulation of hosts is can be seen as an &#8220;extended phenotype&#8221; of the bacteria.]</p>
<p>That male-hating feeling: populations of the two-spot ladybird (<em>Adalia bipunctata</em>) and the Asian corn borer (<em>Ostrinia furnacalis</em>) are overwhelmingly females because most males are killed and feminised, respectively, by <em>Wolbachia </em>© <a href="https://commons.wikimedia.org/wiki/File:Adalia_bipunctata_(2007-04-08).jpg">Entomart</a> (L) and <a href="https://commons.wikimedia.org/wiki/File:Imago_O_furnacalis.jpg">Kembangraps</a>, Wikimedia Commons.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg"><img data-attachment-id="441711" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/4-34/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-300x225.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-500x375.jpg" class="aligncenter wp-image-441711 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg" alt width="932" height="699" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-300x225.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-500x375.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-768x576.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-800x600.jpg?crop=1 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-400x300.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-200x150.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-863x647.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-144x108.jpg 144w" data-lazy-sizes="(max-width: 932px) 100vw, 932px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441711" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/4-34/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-300x225.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-500x375.jpg" loading="lazy" class="aligncenter wp-image-441711" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg" alt="" width="932" height="699" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2.jpg 960w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-300x225.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-500x375.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-768x576.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-800x600.jpg?crop=1 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-400x300.jpg?crop=1 400w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-200x150.jpg?crop=1 200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-863x647.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/4-2-144x108.jpg 144w" sizes="(max-width: 932px) 100vw, 932px"  /></noscript></a></p>
<blockquote><p>You may think that such male-bashing shenanigans are oddities; but you would be wrong. It is estimated that 40 to 60% of all arthropod species are infected by<em> Wolbachia. </em>These are remarkable numbers, considering that these bacteria were unknown until 1924 when <em>Wolbachia pipientis</em> was first identified. And they are only one of the many microorganisms causing sexual aberrations in insects.</p>
<p>These facts and figures sound alarming; could <em>Wolbachia</em> be a risk to invertebrates? Highly distorted sex ratios could threaten populations or even whole species. But data from a variety of studies suggest that these bacteria are <em>symbionts</em>, that is, they have established a close and sustained relationship with their hosts. And as improbable as it sounds, these female chauvinistic bacteria can be good: there are instances of increased fertility, fitness and resistance against certain viruses in <em>Wolbachia</em>-infected hosts. <em>Wolbachia</em> may even be a factor in insect speciation (when populations evolve to become distinct species). If two populations become infected with different types of <em>Wolbachia</em>, males from either population may be unable to fertilize females from the other; with time, these two populations split into different species (Campbell <em>et al</em>., 1994. <a href="https://resjournals.onlinelibrary.wiley.com/doi/abs/10.1111/j.1365-2583.1994.tb00142.x">Insect Molecular Biology 2: 225-237</a>).</p>
<p>The effects of these bacteria on their hosts have been used for our benefit. Viruses like dengue, Zika, chikungunya and yellow fever have hard times multiplying inside <em>Aedes aegypti</em> mosquitoes infected with <em>Wolbachia</em>. So researchers and <a href="https://www.cdc.gov/mosquitoes/mosquito-control/community/emerging-methods/wolbachia.html">mosquito control organisations</a> are breeding <em>Wolbachia</em>-carrying mosquitoes and releasing them into areas of mosquito-borne diseases. Tests with modified mosquitoes have shown significant reductions of dengue incidence in Singapore, Brazil, and Indonesia. The potential for the management or control of other pests is enormous.</p>
<p>When infected male <em>Aedes aegypti</em> mosquitoes mate with wild females that are <em>Wolbachia</em>-free; their eggs will not hatch © <a href="https://www.nea.gov.sg/corporate-functions/resources/research/wolbachia-aedes-mosquito-suppression-strategy/wolbachia-aedes-mosquito-suppression-strategy-how-it-works">Singapore National Environment Agency</a>.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png"><img data-attachment-id="441713" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/5-31/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png" data-orig-size="1452,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-300x81.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-500x135.png" class="aligncenter size-full wp-image-441713 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png" alt width="1452" height="393" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png 1452w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-300x81.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-500x135.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-768x208.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-1200x325.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-863x234.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-399x108.png 399w" data-lazy-sizes="(max-width: 1452px) 100vw, 1452px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441713" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/5-31/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png" data-orig-size="1452,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-300x81.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-500x135.png" loading="lazy" class="aligncenter size-full wp-image-441713" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png" alt="" width="1452" height="393" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/5.png 1452w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-300x81.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-500x135.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-768x208.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-1200x325.png 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-863x234.png 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/5-399x108.png 399w" sizes="(max-width: 1452px) 100vw, 1452px"  /></noscript></a></p>
<blockquote><p>Considering the prevalence of <em>Wolbachia</em>, one would not expect pollinators to go unscathed. Indeed, honey bees, bumble bees, several solitary bees, wasps and hoverflies harbour the bacteria. Data for these groups are still scarce, but 66% of Germany&#8217;s native bees may be infected (Gerth <em>et al.</em>, 2011. <a href="https://www.tandfonline.com/doi/abs/10.1080/14772000.2011.627953">Systematics and Biodiversity 9: 319-327</a>). We have the vaguest understanding about the implications of <em>Wolbachia</em> infections for pollinators, but we can assume they are susceptible to the same effects found in other invertebrates, i.e., cytoplasmic incompatibility, feminization, induced parthenogenesis and male killing. So many characteristics of our pollinating species such as sex ratios, biology, ecology, behaviour, distribution and phylogeny (their evolutionary history) could have been shaped or at least influenced by some bacteria whose workings we are just beginning to understand. <em>Wolbachia</em> is a good example of the vast area of known unknowns in the field of natural sciences.</p>
<p>A female <em>Nasonia</em> parasitic wasp. © <a href="https://commons.wikimedia.org/wiki/File:Nasoniavit.jpg">M.E. Clark</a>, Wikimedia Commons. The American species <em>N. giraulti</em> and <em>N. longicornis</em> infected with <em>Wolbachia</em> cannot breed with each other, but when both species were treated with antibiotics, interspecies mating produced hybrid offspring. This result suggests incipient speciation: reproductive isolation is already apparent, while genetic barriers have not yet been formed (Bordenstein <em>et al</em>., 2011. <a href="https://pubmed.ncbi.nlm.nih.gov/11217858/">Nature 409: 707-710</a>)</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg"><img data-attachment-id="441714" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/6-24/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg" data-orig-size="800,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-300x172.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-500x286.jpg" class="aligncenter size-full wp-image-441714 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg" alt width="800" height="458" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-300x172.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-500x286.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-768x440.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-189x108.jpg 189w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="441714" data-permalink="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/6-24/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg" data-orig-size="800,458" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-300x172.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-500x286.jpg" loading="lazy" class="aligncenter size-full wp-image-441714" src="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg" alt="" width="800" height="458" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2.jpg 800w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-300x172.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-500x286.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-768x440.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/10/6-2-189x108.jpg 189w" sizes="(max-width: 800px) 100vw, 800px"  /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" data-text="Readers&#039; wildlife lesson" data-via="Evolutionistrue" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Readers%27%20wildlife%20lesson&body=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="ff9a1f8786" data-email-share-track-url="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Posted on <a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" rel="bookmark"><time class="entry-date published" datetime="2022-10-14T08:15:33-05:00">October 14, 2022</time><time class="updated" datetime="2022-10-14T09:03:54-05:00">October 14, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://whyevolutionistrue.com/author/whyevolutionistrue/">whyevolutionistrue</a></span></span></span><span class="cat-links">Posted in <a href="https://whyevolutionistrue.com/category/insects/" rel="category tag">insects</a>, <a href="https://whyevolutionistrue.com/category/readers-wildlife/" rel="category tag">Readers' wildlife</a>, <a href="https://whyevolutionistrue.com/category/speciation/" rel="category tag">speciation</a></span>			Posted at 8:15 am	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/10/14/friday-hili-dialogue-394/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Friday: Hili dialogue</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/10/14/minnesota-medical-students-take-ideological-oath-including-among-other-things-to-honor-all-indigenous-ways-of-healing/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Minnesota medical students take ideological oath including, among other things, to &#8220;honor all indigenous ways of healing&#8221;</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>Readers&#8217; wildlife lesson</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-2017740" class="comment even thread-even depth-1">
			<article id="div-comment-2017740" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/e2e6dd40f7d91d8596fb244bdd4e9496?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/e2e6dd40f7d91d8596fb244bdd4e9496?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e2e6dd40f7d91d8596fb244bdd4e9496?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e2e6dd40f7d91d8596fb244bdd4e9496?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2e6dd40f7d91d8596fb244bdd4e9496?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Norman Gilinsky</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017740"><time datetime="2022-10-14T08:38:52-05:00">October 14, 2022 at 8:38 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So cool! I was a teaching fellow in a course on the biology of arthropods many years ago. There seemed to be no end of strangeness regarding these fellow travelers. Aphids that would run through their entire lifetimes without being born, giant larvae that could be created by delaying metamorphosis, and so many more. Thank you for sharing this enlightening and creepy story.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017740#respond' data-commentid="2017740" data-postid="441703" data-belowelement="div-comment-2017740" data-respondelement="respond" data-replyto="Reply to Norman Gilinsky" aria-label='Reply to Norman Gilinsky'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2017741" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2017741" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">ThyroidPlanet</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017741"><time datetime="2022-10-14T08:39:31-05:00">October 14, 2022 at 8:39 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I’m tellin&#8217; ya &#8211; you gotta write a book! This is great!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017741#respond' data-commentid="2017741" data-postid="441703" data-belowelement="div-comment-2017741" data-respondelement="respond" data-replyto="Reply to ThyroidPlanet" aria-label='Reply to ThyroidPlanet'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2017743" class="comment even thread-even depth-1">
			<article id="div-comment-2017743" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Christopher</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017743"><time datetime="2022-10-14T08:42:24-05:00">October 14, 2022 at 8:42 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This may be the single most interesting thing I’ve read all year, maybe in many years.  Amazing! Thank you.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017743#respond' data-commentid="2017743" data-postid="441703" data-belowelement="div-comment-2017743" data-respondelement="respond" data-replyto="Reply to Christopher" aria-label='Reply to Christopher'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2017745" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2017745" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">GBJAMES</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017745"><time datetime="2022-10-14T08:48:36-05:00">October 14, 2022 at 8:48 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is amazing.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017745#respond' data-commentid="2017745" data-postid="441703" data-belowelement="div-comment-2017745" data-respondelement="respond" data-replyto="Reply to GBJAMES" aria-label='Reply to GBJAMES'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2017765" class="comment even thread-even depth-1">
			<article id="div-comment-2017765" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Janet</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017765"><time datetime="2022-10-14T10:28:44-05:00">October 14, 2022 at 10:28 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So FUN to read!!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017765#respond' data-commentid="2017765" data-postid="441703" data-belowelement="div-comment-2017765" data-respondelement="respond" data-replyto="Reply to Janet" aria-label='Reply to Janet'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2017767" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2017767" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/47ed1c23f4d33abbd6ccf20e218fe46c?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/47ed1c23f4d33abbd6ccf20e218fe46c?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/47ed1c23f4d33abbd6ccf20e218fe46c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/47ed1c23f4d33abbd6ccf20e218fe46c?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/47ed1c23f4d33abbd6ccf20e218fe46c?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Jeff Dennis Campbell</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017767"><time datetime="2022-10-14T10:33:39-05:00">October 14, 2022 at 10:33 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Fascinating! WHat are the advantages and disadvantages of using Wolbachia in pest control, as compared to the current practices (I assume pesticides)? They seem to be infecting species that have a known parasitic relationship with Wolbachia; is it possible that infecting a new host species with Wolbachia could drive that species to extinction?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017767#respond' data-commentid="2017767" data-postid="441703" data-belowelement="div-comment-2017767" data-respondelement="respond" data-replyto="Reply to Jeff Dennis Campbell" aria-label='Reply to Jeff Dennis Campbell'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2017772" class="comment even depth-2">
			<article id="div-comment-2017772" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript>						<b class="fn">Mark Sturtevant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017772"><time datetime="2022-10-14T11:26:23-05:00">October 14, 2022 at 11:26 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As I understand it, the advantages are pest control that is specific to a species, without immediate collateral damage. Conventional control methods are insecticides, but that harms other species.<br />
Disadvantages? I have not thought about Wolbachia jumping to a different species, but perhaps that should be weighed in.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/?replytocom=2017772#respond' data-commentid="2017772" data-postid="441703" data-belowelement="div-comment-2017772" data-respondelement="respond" data-replyto="Reply to Mark Sturtevant" aria-label='Reply to Mark Sturtevant'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/14/readers-wildlife-photos-1684/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&#038;postid=441703&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=3d9b31ea37&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0ece4590df13be7bbbb60109c9d10d165bd7ccd7#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/about/">Author Website</a></li>
<li><a href="https://ecologyandevolution.uchicago.edu/admin/person/jerry-coyne" title="Research Program at the University of Chicago" target="_blank" rel="noopener">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/books/faith-vs-fact-why-science-and-religion-are-incompatible/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" /></noscript></a></li>
<li><a href="https://whyevolutionistrue.com/books/why-evolution-is-true/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" /></noscript></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1DCto3U" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/1BjodGr" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1ElhM3r" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1ElhY2F" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1FXYcLB" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1JnHcUo" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/1A36GQN" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1zlmXNj" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1A35Y67" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/19sHhGz" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1DCkvqK" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1vCtSjy" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1AijRfu" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1FXY8LZ" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/19sInC0" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1AOhhQi" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
			</ul>
		</div></div></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/">Home</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Email Subscription</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Sign me up!						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 73,638 other subscribers				</div>
						</div>
			
</aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h2 class="widget-title">Search:</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://whyevolutionistrue.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post" /></form></div></div></aside><aside id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h2>		<ul class='tweets'>
		
			<li>
			Minnesota medical students take ideological oath including, among other things, to “honor all indigenous ways of he… <a href="https://twitter.com/i/web/status/1580929130698526720"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1580929130698526720" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

					</ul>
				<a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-link-color='#0074d9' data-text-color='#222222'>Follow @evolutionistrue</a>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.com/2022/10/14/minnesota-medical-students-take-ideological-oath-including-among-other-things-to-honor-all-indigenous-ways-of-healing/">Minnesota medical students take ideological oath including, among other things, to &#8220;honor all indigenous ways of healing&#8221;</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/" aria-current="page">Readers&#8217; wildlife lesson</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/10/14/friday-hili-dialogue-394/">Friday: Hili dialogue</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/10/13/anti-semitism-rears-its-head-at-uc-berkeley/">Anti-Semitism rears its head at UC Berkeley</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/10/13/thursday-hili-dialogue-406/">Thursday: Hili dialogue</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="pablo" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/36ae625f28a96a370d07db6ad761a5de?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/36ae625f28a96a370d07db6ad761a5de?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/36ae625f28a96a370d07db6ad761a5de?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/36ae625f28a96a370d07db6ad761a5de?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/36ae625f28a96a370d07db6ad761a5de?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstexttop" style="">pablo on <a href="https://whyevolutionistrue.com/2022/10/14/minnesota-medical-students-take-ideological-oath-including-among-other-things-to-honor-all-indigenous-ways-of-healing/#comment-2017773">Minnesota medical students tak&hellip;</a></td></tr><tr><td title="Mark Sturtevant" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Mark Sturtevant on <a href="https://whyevolutionistrue.com/2022/10/14/readers-wildlife-photos-1684/#comment-2017772">Readers&#8217; wildlife lesson</a></td></tr><tr><td title="Ruth" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Ruth on <a href="https://whyevolutionistrue.com/2022/10/13/anti-semitism-rears-its-head-at-uc-berkeley/#comment-2017771">Anti-Semitism rears its head a&hellip;</a></td></tr><tr><td title="Ruth" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Ruth on <a href="https://whyevolutionistrue.com/2022/10/13/anti-semitism-rears-its-head-at-uc-berkeley/#comment-2017770">Anti-Semitism rears its head a&hellip;</a></td></tr><tr><td title="Ruth" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5a4b7e93fd1df4374b9cfc116010c12?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Ruth on <a href="https://whyevolutionistrue.com/2022/10/13/anti-semitism-rears-its-head-at-uc-berkeley/#comment-2017769">Anti-Semitism rears its head a&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.com/2022/10/'> October 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/09/'> September 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/08/'> August 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/07/'> July 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/06/'> June 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/05/'> May 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/04/'> April 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/03/'> March 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/02/'> February 2022 </option>
	<option value='https://whyevolutionistrue.com/2022/01/'> January 2022 </option>
	<option value='https://whyevolutionistrue.com/2021/12/'> December 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/11/'> November 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/10/'> October 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/09/'> September 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/08/'> August 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/07/'> July 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/06/'> June 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/05/'> May 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/04/'> April 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/03/'> March 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/02/'> February 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/01/'> January 2021 </option>
	<option value='https://whyevolutionistrue.com/2020/12/'> December 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/11/'> November 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/10/'> October 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/09/'> September 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/08/'> August 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/07/'> July 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/06/'> June 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/05/'> May 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/04/'> April 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/03/'> March 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/02/'> February 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/01/'> January 2020 </option>
	<option value='https://whyevolutionistrue.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><A href="http://whyevolutionistrue.com/archives/">The Archive</a></div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/da-roolz/" target="C" rel="noopener">Da Roolz! (Commenting Guidelines)</a></div>
		</aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/2022/04/16/how-to-send-me-wildlife-photos/" target="D" rel="noopener">How to send me wildlife photos</a></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/cat-confessions-competition-all-entries/" target="C" rel="noopener">Cat Confessions Contest: all entries</a></div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/halloween-black-cat-parade/" target="C" rel="noopener">Halloween Black Cat Parade</a></div>
		</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202241"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-4be95233f5b37a8502f7f21bfa5ebad2' href='https://whyevolutionistrue.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJyNkN1OwzAMhV+INCChDi4QT8EDZKnbuU3sYCcbfXvadRLT1rHdWLL9Hf+cQzKeKQNlm0LpkNR63gb2g9oGNdv+r2AcYXQZmapenw7XyqmUOAS1x2h6vcGplwkwmZN1qpB13tJ/F5CxWnpfqYp4uSbvIMJ8TkACJ7OI3B67tZNWWB0wmSkdTMu+qGnx576oLeTn8ZevrM3HBrZOTiCSD6UBXQyMcRIZgRTGs8fOmaPZe6CGxQp0QCAusxgplDHCA6rF/bHFEP6jd8yDnoDP+PFSv77Xm7d68/wLKhTFzQ=='></script>
<script src='https://whyevolutionistrue.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/whyevolutionistrue.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","nonce":"2720b394fe","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJytzc0OgjAMB/AXciwGM7kYH4WUrZLCPsjaQfTpJSrGi/Hiqem/7a/LpGyKglH05EtPkfWAMoEdt9rOGF3KGoqkACJkt4nycLsqCtAja0csmlYpM1qhFFXqGPOMuRp4t/z1zUfwA28pWt0V8k5byKkw+je7BVWg+IWBkTigPJlXoy75seXWm3M47Y051Memqc0dpNp+Vw=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=441703&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=3d9b31ea37&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0ece4590df13be7bbbb60109c9d10d165bd7ccd7#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=441703&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=3d9b31ea37&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0ece4590df13be7bbbb60109c9d10d165bd7ccd7#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F10%2F14%2Freaders-wildlife-photos-1684%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202241.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'6177163',post:'441703',tz:'-5',srv:'whyevolutionistrue.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '6177163', '441703' ]);
	</script>
</body>
</html>
<!--
	generated 219 seconds ago
	generated in 0.208 seconds
	served from batcache in 0.002 seconds
	expires in 81 seconds
-->
