<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whyevolutionistrue.com/xmlrpc.php">

<title>Readers&#8217; wildlife photos &#8211; Why Evolution Is True</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uXzdXdQrsPXbMMnBLccjHj23PvhdX8v8BK_Qs8BbKXE" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Readers&#8217; wildlife photos Comments Feed" href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whyevolutionistrue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-9136449d6cd5b6f59af49154b46354fe' href='https://whyevolutionistrue.com/_static/??-eJyNk91OwzAMhV+ILEyg7QrxKChLTOotf4qdlb49adrChla2m8p2Px/bp2qfBAbtigGSmkgaJJYHF/VJODxklQdJPDjYeAybCjz1SegYGALL5IrFQNKpIRYWNqOZ4Rn8UT6S9GBQgQM/dl4mqbZDFg6s0sPlmNXu+u4yv7WaL2LZrk86eurkGYKJWarC0Stm1JLhiycl0aOxwKJtPxkxV0Zm7e5aStE5ku0pKrVGks4VERyTVETA04jf6t8+7uplFYoOA6h87eoKJHSHztxGlz2OwEnpk/yo3koLATJWhG6H95YaNdo00Sy+N9NHU0ZzJ2Pr9VVDd5MRLVw+wmduCuZRQSqH6iQmxnH/q+xhiU5lMMqYoYUY7EMOUtSonHDRRrpK/vtbFoXx8Dke0Xf/tt29Pu+3u+3+5RtoJ2Bd' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #990001;
	border: 1px solid #990001;
}

</style>
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://whyevolutionistrue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whyevolutionistrue.com/wp-json/wp/v2/posts/400872" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whyevolutionistrue.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1GhG' />
<link rel="alternate" type="application/json+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whyevolutionistrue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F&#038;format=xml" />
<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:3px;-webkit-border-radius:3px;-moz-border-radius:3px;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#918e8e;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="description" content="Send in your photos, please, and thanks to the readers who have sent in pictures. Today&#039;s photos come from recently retired professor of law and mathematics Paul Edelman, whose notes and IDs are indented. Click on the photos to enlarge them. Continuing with the results of my birding in Florida.  We went to CREW Rookery , a&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Readers&#8217; wildlife photos" />
<meta property="og:url" content="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" />
<meta property="og:description" content="Send in your photos, please, and thanks to the readers who have sent in pictures. Today&#8217;s photos come from recently retired professor of law and mathematics Paul Edelman, whose notes and IDs …" />
<meta property="article:published_time" content="2022-01-04T14:30:39+00:00" />
<meta property="article:modified_time" content="2022-01-04T13:49:53+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg" />
<meta property="og:image:width" content="3996" />
<meta property="og:image:height" content="3063" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Readers&#8217; wildlife photos" />
<meta name="twitter:image" content="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://whyevolutionistrue.com/wp-content/uploads/2020/12/cropped-ceiling-cat-1-270x270.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://whyevolutionistrue.com/?custom-css=7677f61e05" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-400872 single-format-standard wp-custom-logo has-double-sidebar has-right-left-sidebar has-site-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://whyevolutionistrue.com/" class="site-logo-link" rel="home" itemprop="url"><img width="427" height="108" src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" class="site-logo attachment-colinear-logo jetpack-lazy-image" alt="" loading="lazy" data-size="colinear-logo" itemprop="logo" data-attachment-id="338091" data-permalink="https://whyevolutionistrue.com/logo/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png" data-orig-size="1600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png 1600w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-300x76.png 300w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-500x127.png 500w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-768x194.png 768w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1536x389.png 1536w, https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo-1200x304.png 1200w" data-lazy-sizes="(max-width: 427px) 100vw, 427px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/11/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<p class="site-title"><a href="https://whyevolutionistrue.com/" rel="home">Why Evolution Is True</a></p>
									<p class="site-description">Why Evolution is True is a blog written by Jerry Coyne, centered on evolution and biology but also dealing with diverse topics like politics, culture, and cats.</p>
						</div><!-- .site-branding -->

		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/01/04/tuesday-hili-dialogue-358/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Tuesday: Hili dialogue</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/01/04/the-new-york-times-might-have-used-bayes-theorem/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">The New York Times might have used Bayes&#8217; Theorem</span></a></div></div>
	</nav>		<main id="main" class="site-main" role="main">

		
			

		
<article id="post-400872" class="post-400872 post type-post status-publish format-standard hentry category-birds category-readers-wildlife">
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" rel="bookmark">Readers&#8217; wildlife photos</a></h1><div class="date" style="color: #777777; font-size: 12px;">
	January 4, 2022 &#8226; 8:30 am</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Send in your photos, please, and thanks to the readers who have sent in pictures.</p>
<p>Today&#8217;s photos come from recently retired professor of law and mathematics <a href="https://law.vanderbilt.edu/bio/paul-edelman">Paul Edelman</a>, whose notes and IDs are indented. Click on the photos to enlarge them.</p>
<blockquote><p>Continuing with the results of my birding in Florida.  We went to <a href="https://crewtrust.org/bird-rookery-swamp-trail/" data-auth="NotApplicable" data-linkindex="0">CREW Rookery</a> , a wild-life preserve southeast of Ft. Myers.  It starts as a boardwalk over a marsh and then changes into a raised dirt trail through the marsh and had great luck in spotting warblers.  For classic warblers we found a Northern Parula (<em>Setophaga americana</em>), a Black-throated Green Warbler (<em>Setophaga virens</em>),a Black and White Warbler (<em>Mniotilta varia</em>), a Common Yellowthroat (<em>Geothlypis trichas</em>), and a Yellow-throated Warbler (<em>Setophaga dominica</em>).  The last two were new birds for me!</p>
<p><a href="https://www.allaboutbirds.org/guide/Northern_Parula/id">Northern Parula</a> (<em>Setophaga americana</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg"><img data-attachment-id="400876" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/northern-parula/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg" data-orig-size="1398,956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430469&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Northern Parula" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-300x205.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-500x342.jpg" loading="lazy" class="aligncenter wp-image-400876 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg" alt width="830" height="568" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg 1398w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-300x205.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-500x342.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-768x525.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-1200x821.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-863x590.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-158x108.jpg 158w" data-lazy-sizes="(max-width: 830px) 100vw, 830px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400876" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/northern-parula/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg" data-orig-size="1398,956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430469&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Northern Parula" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-300x205.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-500x342.jpg" loading="lazy" class="aligncenter wp-image-400876" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg" alt="" width="830" height="568" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula.jpg 1398w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-300x205.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-500x342.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-768x525.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-1200x821.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-863x590.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Northern-Parula-158x108.jpg 158w" sizes="(max-width: 830px) 100vw, 830px" /></noscript></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Black-throated_Green_Warbler/">Black-throated Green Warbler</a> (<em>Setophaga virens</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg"><img data-attachment-id="400877" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/black-throated-green-warbler-2-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg" data-orig-size="773,1118" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640429949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black-throated Green Warbler 2" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-207x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-500x723.jpg" loading="lazy" class="aligncenter size-full wp-image-400877 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg" alt width="773" height="1118" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg 773w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-207x300.jpg 207w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-500x723.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-768x1111.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-75x108.jpg 75w" data-lazy-sizes="(max-width: 773px) 100vw, 773px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400877" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/black-throated-green-warbler-2-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg" data-orig-size="773,1118" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640429949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black-throated Green Warbler 2" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-207x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-500x723.jpg" loading="lazy" class="aligncenter size-full wp-image-400877" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg" alt="" width="773" height="1118" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2.jpg 773w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-207x300.jpg 207w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-500x723.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-768x1111.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-throated-Green-Warbler-2-75x108.jpg 75w" sizes="(max-width: 773px) 100vw, 773px" /></noscript></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Black-and-white_Warbler/id">Black and White Warbler</a> (<em>Mniotilta varia</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg"><img data-attachment-id="400879" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/black-and-white-warbler-1/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg" data-orig-size="1476,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640429214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black and White Warbler 1" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-259x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-500x578.jpg" loading="lazy" class="aligncenter wp-image-400879 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg" alt width="794" height="919" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg 1476w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-259x300.jpg 259w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-500x578.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-768x888.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-1328x1536.jpg 1328w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-1200x1388.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-863x998.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-93x108.jpg 93w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400879" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/black-and-white-warbler-1/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg" data-orig-size="1476,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640429214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black and White Warbler 1" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-259x300.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-500x578.jpg" loading="lazy" class="aligncenter wp-image-400879" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg" alt="" width="794" height="919" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1.jpg 1476w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-259x300.jpg 259w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-500x578.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-768x888.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-1328x1536.jpg 1328w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-1200x1388.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-863x998.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Black-and-White-Warbler-1-93x108.jpg 93w" sizes="(max-width: 794px) 100vw, 794px" /></noscript></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Common_Yellowthroat/id">Common Yellowthroat</a> (<em>Geothlypis trichas</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg"><img data-attachment-id="400880" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/common-yellowthroat/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg" data-orig-size="2032,1347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Common Yellowthroat" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-500x331.jpg" loading="lazy" class="aligncenter wp-image-400880 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg" alt width="809" height="536" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg 2032w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-500x331.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-768x509.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-1536x1018.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-1200x795.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-863x572.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-163x108.jpg 163w" data-lazy-sizes="(max-width: 809px) 100vw, 809px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400880" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/common-yellowthroat/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg" data-orig-size="2032,1347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Common Yellowthroat" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-500x331.jpg" loading="lazy" class="aligncenter wp-image-400880" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg" alt="" width="809" height="536" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat.jpg 2032w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-500x331.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-768x509.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-1536x1018.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-1200x795.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-863x572.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Common-Yellowthroat-163x108.jpg 163w" sizes="(max-width: 809px) 100vw, 809px" /></noscript></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Yellow-throated_Warbler/id">Yellow-throated Warbler</a> (<em>Setophaga dominica</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg"><img data-attachment-id="400882" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/yellow-throat-warbler-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg" data-orig-size="1876,1297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640435860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yellow Throat Warbler 2" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-300x207.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-500x346.jpg" loading="lazy" class="aligncenter wp-image-400882 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg" alt width="873" height="603" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg 1876w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-300x207.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-500x346.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-768x531.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-1536x1062.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-1200x830.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-863x597.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-156x108.jpg 156w" data-lazy-sizes="(max-width: 873px) 100vw, 873px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400882" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/yellow-throat-warbler-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg" data-orig-size="1876,1297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640435860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;1800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yellow Throat Warbler 2" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-300x207.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-500x346.jpg" loading="lazy" class="aligncenter wp-image-400882" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg" alt="" width="873" height="603" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2.jpg 1876w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-300x207.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-500x346.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-768x531.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-1536x1062.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-1200x830.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-863x597.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Yellow-Throat-Warbler-2-156x108.jpg 156w" sizes="(max-width: 873px) 100vw, 873px" /></noscript></a></p>
<p>We also saw two kinds of vireos, the White-eyed Vireo (<em>Vireo griseus</em>) and the Blue-headed Vireo (<em>Vireo solitarius</em>).</p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/White-eyed_Vireo/">White-eyed Vireo</a> (<em>Vireo griseus</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg"><img data-attachment-id="400887" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/white-eyed-vireo-1-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg" data-orig-size="694,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640427264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White-eyed Vireo 1" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-500x331.jpg" loading="lazy" class="aligncenter wp-image-400887 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg" alt width="813" height="539" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg 694w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-500x331.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-163x108.jpg 163w" data-lazy-sizes="(max-width: 813px) 100vw, 813px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400887" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/white-eyed-vireo-1-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg" data-orig-size="694,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640427264&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White-eyed Vireo 1" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-300x199.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-500x331.jpg" loading="lazy" class="aligncenter wp-image-400887" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg" alt="" width="813" height="539" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1.jpg 694w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-300x199.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-500x331.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/White-eyed-Vireo-1-1-163x108.jpg 163w" sizes="(max-width: 813px) 100vw, 813px" /></noscript></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Blue-headed_Vireo">Blue-headed Vireo</a> (<em>Vireo solitarius</em>)</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg"><img data-attachment-id="400886" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/blue-head-vireo-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg" data-orig-size="2676,1950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430178&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Blue Head Vireo" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-300x219.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-500x364.jpg" loading="lazy" class="aligncenter wp-image-400886 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg" alt width="859" height="626" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg 2676w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-300x219.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-500x364.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-768x560.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-1536x1119.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-2048x1492.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-1200x874.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-863x629.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-148x108.jpg 148w" data-lazy-sizes="(max-width: 859px) 100vw, 859px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400886" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/blue-head-vireo-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg" data-orig-size="2676,1950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640430178&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Blue Head Vireo" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-300x219.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-500x364.jpg" loading="lazy" class="aligncenter wp-image-400886" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg" alt="" width="859" height="626" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1.jpg 2676w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-300x219.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-500x364.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-768x560.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-1536x1119.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-2048x1492.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-1200x874.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-863x629.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Blue-Head-Vireo-1-148x108.jpg 148w" sizes="(max-width: 859px) 100vw, 859px" /></noscript></a></p>
<blockquote><p>Finally, throughout our walk we kept hearing the cries of the <a href="https://www.allaboutbirds.org/guide/Red-shouldered_Hawk/id">Red-shouldered Hawk</a> (<em>Buteo lineatus</em>).  I caught this pair in a tree as we walked out of the preserve.</p></blockquote>
<p><a href="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg"><img data-attachment-id="400889" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/pair-of-hawks-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg" data-orig-size="3996,3063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640439285&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pair of Hawks 2" data-image-description data-image-caption data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-300x230.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-500x383.jpg" loading="lazy" class="aligncenter wp-image-400889 jetpack-lazy-image" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg" alt width="934" height="716" data-lazy-srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg 3996w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-300x230.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-500x383.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-768x589.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-1536x1177.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-2048x1570.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-1200x920.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-863x662.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-141x108.jpg 141w" data-lazy-sizes="(max-width: 934px) 100vw, 934px" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="400889" data-permalink="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/pair-of-hawks-2/" data-orig-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg" data-orig-size="3996,3063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640439285&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pair of Hawks 2" data-image-description="" data-image-caption="" data-medium-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-300x230.jpg" data-large-file="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-500x383.jpg" loading="lazy" class="aligncenter wp-image-400889" src="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg" alt="" width="934" height="716" srcset="https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2.jpg 3996w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-300x230.jpg 300w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-500x383.jpg 500w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-768x589.jpg 768w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-1536x1177.jpg 1536w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-2048x1570.jpg 2048w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-1200x920.jpg 1200w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-863x662.jpg 863w, https://whyevolutionistrue.com/wp-content/uploads/2022/01/Pair-of-Hawks-2-141x108.jpg 141w" sizes="(max-width: 934px) 100vw, 934px" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" data-text="Readers&#039; wildlife photos" data-via="Evolutionistrue" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Posted on <a href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" rel="bookmark"><time class="entry-date published" datetime="2022-01-04T08:30:39-06:00">January 4, 2022</time><time class="updated" datetime="2022-01-04T07:49:53-06:00">January 4, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://whyevolutionistrue.com/author/whyevolutionistrue/">whyevolutionistrue</a></span></span></span><span class="cat-links">Posted in <a href="https://whyevolutionistrue.com/category/birds/" rel="category tag">birds</a>, <a href="https://whyevolutionistrue.com/category/readers-wildlife/" rel="category tag">Readers' wildlife</a></span>			Posted at 8:30 am	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://whyevolutionistrue.com/2022/01/04/tuesday-hili-dialogue-358/" rel="prev"><span class="meta-nav" aria-hidden="true">Prev</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Tuesday: Hili dialogue</span></a></div><div class="nav-next"><a href="https://whyevolutionistrue.com/2022/01/04/the-new-york-times-might-have-used-bayes-theorem/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">The New York Times might have used Bayes&#8217; Theorem</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Readers&#8217; wildlife photos</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-1967450" class="comment even thread-even depth-1">
			<article id="div-comment-1967450" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/1c9856f76a13a11cf7a274d3fcbf25b0?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1c9856f76a13a11cf7a274d3fcbf25b0?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1c9856f76a13a11cf7a274d3fcbf25b0?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/1c9856f76a13a11cf7a274d3fcbf25b0?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c9856f76a13a11cf7a274d3fcbf25b0?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>						<b class="fn">Rasmo Carenna</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/#comment-1967450"><time datetime="2022-01-04T09:00:48-06:00">January 4, 2022 at 9:00 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Which is the address to send pictures?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/?replytocom=1967450#respond' data-commentid="1967450" data-postid="400872" data-belowelement="div-comment-1967450" data-respondelement="respond" data-replyto="Reply to Rasmo Carenna" aria-label='Reply to Rasmo Carenna'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/04/readers-wildlife-photos-1511/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&#038;postid=400872&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1fe0edd961c4813c437b1f46707530685f465e18#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/about/">Author Website</a></li>
<li><a href="https://ecologyandevolution.uchicago.edu/people/emeritus-faculty" title="Research Program at the University of Chicago" target="_blank" rel="noopener">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class="xoxo blogroll">
<li><a href="https://whyevolutionistrue.com/books/faith-vs-fact-why-science-and-religion-are-incompatible/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverFaithVSFact-new.jpg" alt="Faith vs Fact book cover"></noscript></a></li>
<li><a href="https://whyevolutionistrue.com/books/why-evolution-is-true/"><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover" data-lazy-src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://whyevolutionistrue.com/wp-content/uploads/2020/12/coverViking-1.jpg" alt="WEIT book cover"></noscript></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1DCto3U" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/1BjodGr" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1ElhM3r" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1ElhY2F" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1FXYcLB" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1JnHcUo" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/1A36GQN" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1zlmXNj" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class="xoxo blogroll">
<li><a href="https://amzn.to/1A35Y67" target="_blank" rel="noopener">Amazon</a></li>
<li><a href="https://amzn.to/19sHhGz" target="_blank" rel="noopener">Amazon.ca</a></li>
<li><a href="https://amzn.to/1DCkvqK" target="_blank" rel="noopener">Amazon.co.uk</a></li>
<li><a href="https://bitly.com/1vCtSjy" target="_blank" rel="noopener">Barnes &amp; Noble</a></li>
<li><a href="https://bitly.com/1AijRfu" target="_blank" rel="noopener">Books-A-Million</a></li>
<li><a href="https://bitly.com/1FXY8LZ" target="_blank" rel="noopener">IndieBound</a></li>
<li><a href="https://bitly.com/19sInC0" target="_blank" rel="noopener">iTunes</a></li>
<li><a href="https://bitly.com/1AOhhQi" target="_blank" rel="noopener">Powell's</a></li>

	</ul>
</li>
			</ul>
		</div></div></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/">Home</a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Email Subscription</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 73,374 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign me up!                        </button>
                    </p>
				            </form>
		
</aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h2 class="widget-title">Search:</h2><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://whyevolutionistrue.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post" /></form></div></div></aside><aside id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h2><ul class='tweets'>
			<li>
				Now it’s paleontology that gets accused of being rotten with structural racism, colonialism, and white supremacy <a href="https://whyevolutionistrue.com/2022/01/04/now-its-paleontology-that-gets-accused-of-being-rotten-with-structural-racism-colonialism-and-white-supremacy/"> whyevolutionistrue.com/2022/01/04/now…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1478418702135701511" class="timesince">10&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-link-color='#0074d9' data-text-color='#222222'>Follow @evolutionistrue</a></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.com/2022/01/04/now-its-paleontology-that-gets-accused-of-being-rotten-with-structural-racism-colonialism-and-white-supremacy/">Now it&#8217;s paleontology that gets accused of being rotten with structural racism, colonialism, and white supremacy</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/01/04/the-new-york-times-might-have-used-bayes-theorem/">The New York Times might have used Bayes&#8217; Theorem</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/01/04/readers-wildlife-photos-1511/" aria-current="page">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/01/04/tuesday-hili-dialogue-358/">Tuesday: Hili dialogue</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.com/2022/01/03/elizabeth-holmes-found-guilty-on-four-counts/">Elizabeth Holmes found guilty on four counts</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Leslie MacMillan" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/fdb623fb490d5d9c0b98977d49f3afba?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fdb623fb490d5d9c0b98977d49f3afba?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fdb623fb490d5d9c0b98977d49f3afba?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fdb623fb490d5d9c0b98977d49f3afba?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdb623fb490d5d9c0b98977d49f3afba?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstexttop" style="">Leslie MacMillan on <a href="https://whyevolutionistrue.com/2022/01/04/tuesday-hili-dialogue-358/#comment-1967486">Tuesday: Hili dialogue</a></td></tr><tr><td title="Paul Topping" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.pointedthoughts.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/2dcd8890d6d37110ff2033a14cd5d845?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2dcd8890d6d37110ff2033a14cd5d845?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2dcd8890d6d37110ff2033a14cd5d845?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2dcd8890d6d37110ff2033a14cd5d845?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dcd8890d6d37110ff2033a14cd5d845?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.pointedthoughts.com" rel="nofollow">Paul Topping</a> on <a href="https://whyevolutionistrue.com/2022/01/03/elizabeth-holmes-found-guilty-on-four-counts/#comment-1967485">Elizabeth Holmes found guilty&hellip;</a></td></tr><tr><td title="Adam M." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Adam M. on <a href="https://whyevolutionistrue.com/2022/01/04/the-new-york-times-might-have-used-bayes-theorem/#comment-1967484">The New York Times might have&hellip;</a></td></tr><tr><td title="Ken Kukec" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">Ken Kukec on <a href="https://whyevolutionistrue.com/2022/01/03/elizabeth-holmes-found-guilty-on-four-counts/#comment-1967483">Elizabeth Holmes found guilty&hellip;</a></td></tr><tr><td title="darrelle" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/8b0cc16e7d4cdb216ec94b2bd7c26717?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8b0cc16e7d4cdb216ec94b2bd7c26717?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8b0cc16e7d4cdb216ec94b2bd7c26717?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8b0cc16e7d4cdb216ec94b2bd7c26717?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b0cc16e7d4cdb216ec94b2bd7c26717?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">darrelle on <a href="https://whyevolutionistrue.com/2022/01/03/elizabeth-holmes-found-guilty-on-four-counts/#comment-1967482">Elizabeth Holmes found guilty&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.com/2022/01/'> January 2022 </option>
	<option value='https://whyevolutionistrue.com/2021/12/'> December 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/11/'> November 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/10/'> October 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/09/'> September 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/08/'> August 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/07/'> July 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/06/'> June 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/05/'> May 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/04/'> April 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/03/'> March 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/02/'> February 2021 </option>
	<option value='https://whyevolutionistrue.com/2021/01/'> January 2021 </option>
	<option value='https://whyevolutionistrue.com/2020/12/'> December 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/11/'> November 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/10/'> October 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/09/'> September 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/08/'> August 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/07/'> July 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/06/'> June 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/05/'> May 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/04/'> April 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/03/'> March 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/02/'> February 2020 </option>
	<option value='https://whyevolutionistrue.com/2020/01/'> January 2020 </option>
	<option value='https://whyevolutionistrue.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><A href="http://whyevolutionistrue.com/archives/">The Archive</a></div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/da-roolz/" target="C" rel="noopener">Da Roolz! (Commenting Guidelines)</a></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="http://whyevolutionistrue.com/cat-confessions-competition-all-entries/" target="C" rel="noopener">Cat Confessions Contest: all entries</a></div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">____________</h2>			<div class="textwidget"><a href="https://whyevolutionistrue.com/halloween-black-cat-parade/" target="C" rel="noopener">Halloween Black Cat Parade</a></div>
		</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202201'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/01/04/readers-wildlife-photos-1511/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://whyevolutionistrue.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-4be95233f5b37a8502f7f21bfa5ebad2' href='https://whyevolutionistrue.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='colinear-navigation-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/whyevolutionistrue.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.com\/wp-admin\/admin-ajax.php","nonce":"f823e2522a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://whyevolutionistrue.com/_static/??-eJytUctSxCAQ/CFZfJRblYPlV3jeIjDJTgIMMpB1/XrJS6011nrwAsyju5meUxCafAKfZLC5Rc9SU21J9ywNcpLdV0Ioj04lJL/r+Ob0E1lSgaxlOZ2i41/6WMfSIBIFqZgh8ajSvWaI591cewk7h5cy6QgOxu9Y9KDiCPJqwHbrSxu93GMQJexFQzqzaPDtOqjJXo/0l6Ns8aOBWsWlEb222QDPBjpXQCJCsOeNwVZfOkhB6V46MtkW6AlNO7rDRUEfJ43pJebCFZblPgzgDUWpcqKyvYR6rQir3s+irLSFZdlYmCLDNLGgmiEOEP9f5ltiw60SgqvB/MGoQ8HJOqM1UqtImcF+qq6JhebZPd3tH6rH26ra338AkqQhEg=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whyevolutionistrue.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=400872&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1fe0edd961c4813c437b1f46707530685f465e18#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6177163&postid=400872&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1fe0edd961c4813c437b1f46707530685f465e18#parent=https%3A%2F%2Fwhyevolutionistrue.com%2F2022%2F01%2F04%2Freaders-wildlife-photos-1511%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'6177163',post:'400872',tz:'-6',srv:'whyevolutionistrue.com'} ]);
	_stq.push([ 'clickTrackerInit', '6177163', '400872' ]);
</script>

</body>
</html>